
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="國道10號鼎金路段8日上午發生一起連環追撞車禍，一輛BMW遭拖板車及砂石車追撞擠壓，當場夾擊成廢鐵，而受困車內的車主在送醫急救後宣告不治。據警方指出，死者為國民黨前黨工，當日特地請假載女兒看牙醫，再次出外辦事竟遇上死劫。綜合媒體報導，昨日上午11點30分上午國道10號鼎金路段西向約3.7公里處發生追撞事故，造成車輛回堵狀況，一輛價值300萬元的BMW X5不幸遭到滿載20公噸鋼圈的拖板車煞車不急撞上，又與前方砂石車擠壓，…" />
    <meta name="twitter:description" content="國道10號鼎金路段8日上午發生一起連環追撞車禍，一輛BMW遭拖板車及砂石車追撞擠壓，當場夾擊成廢鐵，而受困車內的車主在送醫急救後宣告不治。據警方指出，死者為國民黨前黨工，當日特地請假載女兒看牙醫，再次出外辦事竟遇上死劫。綜合媒體報導，昨日上午11點30分上午國道10號鼎金路段西向約3.7公里處發生追撞事故，造成車輛回堵狀況，一輛價值300萬元的BMW X5不幸遭到滿載20公噸鋼圈的拖板車煞車不急撞上，又與前方砂石車擠壓，…" />
    <meta name="news_keywords" content="BMW,國道,拖板車,砂石車,追撞,國道10號,鼎金路段" />
    <meta name="keywords" itemprop="keywords" content="BMW,國道,拖板車,砂石車,追撞,國道10號,鼎金路段" />
    <meta property="article:tag" data-ephemeral="true" content="BMW,國道,拖板車,砂石車,追撞,國道10號,鼎金路段" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content=" 2018-01-09T10:23:13+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content=" 2018-01-09T09:17:57+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="時事" />
    <meta name="source" content="CTnews話題" />
    <meta name="author" itemprop="author" content="於慶璇">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="http://hottopic.chinatimes.com/20180109001912-260803" />
    <meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" />
    <meta name="twitter:image:src" content="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" />
    <meta itemprop="thumbnailUrl" content="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" />
        <meta itemprop="headline" content="BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://hottopic.chinatimes.com/20180109001912-260803" />
    <meta property="fb:admins" content="100009177684541" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="fb:pages" content="329118253934643">
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="576" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="CTnews話題" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180109001919-260803" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180108005430-260803" />
    <link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="http://hottopic.chinatimes.com/20180109001912-260803" />
    <link rel="alternate" hreflang="zh-Hans" href="http://hottopic.chinatimes.com/cn/20180109001912-260803" />
    <link rel="canonical" href="http://hottopic.chinatimes.com/20180109001912-260803" />
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="時事-CTnews話題[RSS]" href="http://hottopic.chinatimes.com/rss/topic-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/index_rwd.css?20171218d">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20171215a">
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20171215">
        <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20171215">
    

    <script src="http://cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="http://admanager.cyberone.com.tw/scripts/spac.js"></script>
    <script src="http://cache.chinatimes.com/scripts/common-scripts-n.min.js?20171211a"></script>
    <script src="http://cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="http://cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="http://cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="http://cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [320, 50], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->

    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    
       
        
        

    <section class="content-new">
        
        <div class="page_container stack clear-fix newspapers_ad ">
            <ul class="page_index">
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                    </h6>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://hottopic.chinatimes.com/" itemprop="url">
                            <span itemprop="title">
                                話題
                            </span>
                        </a>
                    </h6>
                </li>
                
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
                <a href="/topic-photo/" itemprop="url">
                    <span itemprop="title">
                        時事
                    </span>
                </a>
            
        </h6>
    </li>

            </ul>
            <div id="ctnavsub"></div>
            <script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20171215"></script>
            
            
            <!--手機蓋台廣告-->
            <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
            


<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20180109001912-260803';
    var share_url = 'http://hottopic.chinatimes.com/20180109001912-260803';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180109001912';
    var Category_ID = '260803';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = 'BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>

    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工（圖／爆料公社）" href="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" class="t1">
                            <img src="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001917.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工（圖／爆料公社）</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20180109001912-260803" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/01/09 09:17">
                            2018年01月09日 09:17
                        </time>
                        <div class="rp_name"><cite><a href="http://www.chinatimes.com/reporter/1672" title="於慶璇" rel="author" >於慶璇</a></cite>／綜合整理</div>
                    </div>
                </div>
                
                
        <div class="video">
            <figure>
                <div class="video_view">
                    <div class="video_iframe">
                        <div class="container">
                            <div class="vendor">
                                <iframe width="550" height="412" src="//www.youtube.com/embed/aDtJxi81hyc" frameborder="0" allowfullscreen></iframe>
                            </div>
                        </div>
                    </div>
                </div>
                <figcaption>國道10號連環追撞車禍救援畫面。（影／爆料公社）</figcaption>
            </figure>
        </div>
<p>國道10號鼎金路段8日上午發生一起連環追撞車禍，一輛BMW遭拖板車及砂石車追撞擠壓，當場夾擊成廢鐵，而受困車內的車主在送醫急救後宣告不治。據警方指出，死者為國民黨前黨工，當日特地請假載女兒看牙醫，再次出外辦事竟遇上死劫。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div id='div-gpt-ad-1508926799443-1'>
</div><p>綜合媒體報導，昨日上午11點30分上午國道10號鼎金路段西向約3.7公里處發生追撞事故，造成車輛回堵狀況，一輛價值300萬元的BMW X5不幸遭到滿載20公噸鋼圈的拖板車煞車不急撞上，又與前方砂石車擠壓，整台車扭曲變形宛如廢鐵，車主頭部受到重擊，在到院前已失去生命跡象，送醫後宣告不治。</p>        <div class="promo_word">
            <a href="http://hottopic.chinatimes.com/20180108003331-260803" target="_blank" rel="nofllow">BMW國道遭大車夾擊成廢鐵 畫面慘不忍睹</a>
        </div>
        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-01-09/1024/20180109001920.jpg" alt="國道10號追撞車禍，BMW駕駛命喪國道。(郭韋綺翻攝)" title="國道10號追撞車禍，BMW駕駛命喪國道。(郭韋綺翻攝)" />
            <span>國道10號追撞車禍，BMW駕駛命喪國道。(郭韋綺翻攝)</span>
        </div>
<p>昨日有目擊者在臉書《爆料公社》貼出照片，只見黑色BMW X5被兩輛大車夾在中間，車體明顯變形、車頂也被壓穿，整輛車面目全非，現場一片狼藉；而後方拖板車擋風玻璃也整面碎裂，可見當時速度與力道之大，讓不少網友看後驚呼連連。</p><p>遭追撞的BMW謝姓駕駛（62歲）一度遭傳是拖吊車行老闆，經警方調查後證實為國民黨退休黨工，目前在朋友的宮廟服務，幫忙打理廟務領取車馬費。</p><p>事發後，謝男女兒前往警局製作筆錄，僅說父親是一位平凡的上班族，至於BMW車是10多年前的老車，據悉當日上午，謝男特地請假載女兒看牙醫，返家後再次出門辦事，沒想到竟在途中遇上死劫。</p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-01-09/656/20180109001921.jpg" alt="國道10號鼎金路段8日上午11時30分發生連環追撞車禍。（圖／爆料公社）" title="國道10號鼎金路段8日上午11時30分發生連環追撞車禍。（圖／爆料公社）" />
            <span>國道10號鼎金路段8日上午11時30分發生連環追撞車禍，造成路段回堵。（圖／爆料公社）</span>
        </div>
<p>警方表示，事發時有2輛小客車準備從國10鼎金系統轉往國1而減速，使後方砂石車踩煞車，後方小貨車與BMW緊跟在後，而最後面的拖板車未注意前方回堵狀況，造成連環追撞事故，在撞偏小貨車後，攔腰撞上BMW推向砂石車，形成夾殺。</p>                <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                <div id='div-gpt-ad-1492956051956-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                    </script>
                </div>
<p>拖板車蔡姓駕駛（52歲）事發後酒測值為0，疑未注意前方車況加上沒有保持安全距離，釀下1死1傷車禍，肇責最大，恐負大部分賠償責任，警方最終依業務過失致死罪將他移送法辦。</p>
                
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20180108005430-260803" class="nav-previous2017">豔遇？被帥氣攝影師性侵不報案...</a>

                    <a href="/20180109001919-260803" class="nav-next2017">奧客爽坐車內「按喇叭」點餐 ...</a>
            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-01-09 15:52</time>
            <a href="/20180109004109-260808">「超兇」女神賣情趣用品 特殊售後服務吸8萬粉絲</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 15:36</time>
            <a href="/20180109004037-260803">陌生男擅闖家門！狂盧老人家買「9盒燒賣3900」 女兒氣炸</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 15:33</time>
            <a href="/20180109004025-260804">外傭稱「長紅斑」想請假 雇主一張濕紙巾拆穿謊言</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 14:48</time>
            <a href="/20180109003547-260809">「炸彈氣旋」席捲美東 鯊魚結冰擱淺沙灘</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 14:47</time>
            <a href="/20180109003579-260803">百元鍋燒麵遭批「墾丁化」 老闆怒秀巨蝦網友瘋朝聖</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 14:28</time>
            <a href="/20180109003508-260809">深夜樹叢傳出中文交談聲 湊近看只見荒廢「墓碑」</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 14:27</time>
            <a href="/20180109003503-260803">錯了嗎？她問賣家「一包出貨嗎」 卻遭嗆：不要浪費物流資源</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 14:13</time>
            <a href="/20180109003431-260808">正妹捷運席地而坐 白皙長腿讓人捨不得下車！</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 13:31</time>
            <a href="/20180109003191-260809">鬧鬼？博物館監視器拍下神秘煙霧 館方：肉眼看不到</a>
        </li>
        <li class="listnewsli">
            <time>2018-01-09 11:42</time>
            <a href="/20180109002687-260803">壽司店撿到5萬元！4客坐10分鐘秒溜？ 失主勸：別為了錢揹前科</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
    </div>
</div>            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20180108003212-260803" class="">層層拒馬包圍騎樓 立院旁早餐店老闆娘怒罵：我得罪了誰？</a></li>
                        <li><a href="20180108003457-260803" class="">傻眼！機車被偷找回只剩一半 網笑：是在做良心事業？</a></li>
                        <li><a href="20180108003819-260803" class="">囂張廟主「黃野馬」停住戶門口 美髮院前出手打老人家</a></li>
                        <li><a href="20180108005123-260803" class="">遭IS伏擊子彈用光 英特種部隊持圓鍬斬下敵人腦袋</a></li>
                        <li><a href="20180108003331-260803" class="">BMW國道遭聯結車夾擊成廢鐵 畫面慘不忍睹</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="http://hottopic.chinatimes.com/20180109001912-260803" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="http://www.chinatimes.com/reporter/1672"   ><img src="http://www.chinatimes.com/images/Reporter/1672.jpg" title="於慶璇" alt="於慶璇"></a></div><div class="name"><cite><a href="http://www.chinatimes.com/reporter/1672">於慶璇</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">於慶璇的最新文章</div>
                    <ul><li><a href="http://hottopic.chinatimes.com/20180109003579-260803">百元鍋燒麵遭批「墾丁化」 老闆怒秀巨蝦網友瘋朝聖</a></li><li><a href="http://hottopic.chinatimes.com/20180109003191-260809">鬧鬼？博物館監視器拍下神秘煙霧 館方：肉眼看不到</a></li><li><a href="http://hottopic.chinatimes.com/20180109002414-260803">怒抓小三！女高中生廣場狂搧耳光 她出面回應惹怒網友</a></li><li><a href="http://hottopic.chinatimes.com/20180109001912-260803">BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工</a></li><li><a href="http://hottopic.chinatimes.com/20180108003819-260803">囂張廟主「黃野馬」停住戶門口 美髮院前出手打老人家</a></li></ul> </div>

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="http://hottopic.chinatimes.com/rss/topic-photo.xml" target="_blank">
                    <span class="text">訂閱時事話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4430</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109001912-260803">BMW遭「載20噸鋼圈」大車夾成廢鐵 車主是國民黨工</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3867</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109002687-260803">壽司店撿到5萬元！4客坐10分鐘秒溜？ 失主勸：別為了錢揹前科</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3390</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109003431-260808">正妹捷運席地而坐 白皙長腿讓人捨不得下車！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2123</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109001919-260803">奧客爽坐車內「按喇叭」點餐 店員淋雨還遭羞辱</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1803</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109002159-260803">凍成冰棒！波士頓消防員零下18&#176;C衝火場 裝備竟全結冰</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1594</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109003191-260809">鬧鬼？博物館監視器拍下神秘煙霧 館方：肉眼看不到</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1350</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109003579-260803">百元鍋燒麵遭批「墾丁化」 老闆怒秀巨蝦網友瘋朝聖</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>998</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109002414-260803">怒抓小三！女高中生廣場狂搧耳光 她出面回應惹怒網友</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>243</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109003508-260809">深夜樹叢傳出中文交談聲 湊近看只見荒廢「墓碑」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>209</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180109000001-260811">《農民曆小幫手》國曆一月九日</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>




    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




        </div>
    </section>
        
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180109160"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180109160"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="http://cache.chinatimes.com/ads/forums/carouselad2.js?20180109160" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
   
    
</body>
</html>