
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>若發生7級強震 北市萬華、中正、大同最危險 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="若發生7級強震 北市萬華、中正、大同最危險" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="花蓮206強震造成4處大樓傾倒，數百災民流離失所被緊急安置，災情慘重的原因除了倒塌大樓位於米崙斷層上之外，同時具有底層軟弱的缺陷。這也不禁讓人憂心，若是同樣的強震發生在台北會怎樣？前內政部長李鴻源就警告，恐會倒掉4000棟房子；科技部過去亦曾做過一項模擬，指出北市萬華、大同、中正及中山等區的老舊建築物損壞情形，屆時將會最嚴重。2年前美濃強震重創台南後，前內政部長李鴻源曾預警，如台北發生規模6.0的強震，因為…" />
    <meta name="twitter:description" content="花蓮206強震造成4處大樓傾倒，數百災民流離失所被緊急安置，災情慘重的原因除了倒塌大樓位於米崙斷層上之外，同時具有底層軟弱的缺陷。這也不禁讓人憂心，若是同樣的強震發生在台北會怎樣？前內政部長李鴻源就警告，恐會倒掉4000棟房子；科技部過去亦曾做過一項模擬，指出北市萬華、大同、中正及中山等區的老舊建築物損壞情形，屆時將會最嚴重。2年前美濃強震重創台南後，前內政部長李鴻源曾預警，如台北發生規模6.0的強震，因為…" />
    <meta name="news_keywords" content="地震,強震,北市,萬華,中正,大同" />
    <meta name="keywords" itemprop="keywords" content="地震,強震,北市,萬華,中正,大同" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="地震,強震,北市,萬華,中正,大同" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-02-09T03:18:12+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-02-09T03:18:11+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="時事" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="李珮雲／綜合報導">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="http://hottopic.chinatimes.com/20180209003064-260803" />
    <meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" />
    <meta name="twitter:image:src" content="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" />
    <meta itemprop="thumbnailUrl" content="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" />
        <meta itemprop="headline" content="若發生7級強震 北市萬華、中正、大同最危險">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://hottopic.chinatimes.com/20180209003064-260803" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="437" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180209003946-260803" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180209002943-260803" />
    <link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="http://hottopic.chinatimes.com/20180209003064-260803" />
    <link rel="alternate" hreflang="zh-Hans" href="http://hottopic.chinatimes.com/cn/20180209003064-260803" />
    <link rel="canonical" href="http://hottopic.chinatimes.com/20180209003064-260803" />
        <link rel="amphtml" href="http://hottopic.chinatimes.com/amp/20180209003064-260803">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="時事[RSS]" href="http://hottopic.chinatimes.com/rss/topic-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/index_rwd.css?20180125a">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20171215a">
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180209b">
        <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    

    <script src="http://cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/common-scripts-n.min.js?20171211a"></script>
    <script src="http://cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="http://cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="http://cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="http://cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2018-02-09T15:18:11",
    "dateModified": "2018-02-09T15:18:12",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hottopic.chinatimes.com/20180209003064-260803"
    },
    "headline": "若發生7級強震 北市萬華、中正、大同最危險",
    "image": {
    "@type": "ImageObject",
    "url": "http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg",
    "width": 656,
    "height":437
    },
    "author": {
    "@type": "Person",
    "name": "李珮雲"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "http://cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "花蓮206強震造成4處大樓傾倒，數百災民流離失所被緊急安置，災情慘重的原因除了倒塌大樓位於米崙斷層上之外，同時具有底層軟弱的缺陷。這也不禁讓人憂心，若是同樣的強震發生在台北會怎樣？前內政部長李鴻源就警告，恐會倒掉4000棟房子；科技部過去亦曾做過一項模擬，指出北市萬華、大同、中正及中山等區的老舊建築物損壞情形，屆時將會最嚴重。2年前美濃強震重創台南後，前內政部長李鴻源曾預警，如台北發生規模6.0的強震，因為…"
    }
</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->

    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    
       
        
        

    <section class="content-new">
        
        <div class="page_container stack clear-fix newspapers_ad ">
            <ul class="page_index">
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                    </h6>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://hottopic.chinatimes.com/" itemprop="url">
                            <span itemprop="title">
                                話題
                            </span>
                        </a>
                    </h6>
                </li>
                
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
                <a href="/topic-photo/" itemprop="url">
                    <span itemprop="title">
                        時事
                    </span>
                </a>
            
        </h6>
    </li>

            </ul>
            <div id="ctnavsub"></div>
            <script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20180126"></script>
            
            
            <!--手機蓋台廣告-->
            <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
            

<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20180209003064-260803';
    var share_url = 'http://hottopic.chinatimes.com/20180209003064-260803';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180209003064';
    var Category_ID = '260803';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '若發生7級強震 北市萬華、中正、大同最危險';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>

    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">若發生7級強震 北市萬華、中正、大同最危險</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="針對前內政部長李鴻源指稱如果台北發生規模6地震，可能會倒4000棟房屋，其中中正區和大同區可能重創。圖為台北市中正區羅斯福路街景。（本報資料照片／陳信翰攝）" href="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" class="t1">
                            <img src="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003077.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">針對前內政部長李鴻源指稱如果台北發生規模6地震，可能會倒4000棟房屋，其中中正區和大同區可能重創。圖為台北市中正區羅斯福路街景。（本報資料照片／陳信翰攝）</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20180209003064-260803" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/02/09 15:18">
                            2018年02月09日 15:18
                        </time>
                        <div class="rp_name"><cite><a href="http://www.chinatimes.com/reporter/961" title="李珮雲" rel="author" >李珮雲</a></cite>／綜合報導</div>
                    </div>
                </div>
                
                
<p>花蓮206強震造成4處大樓傾倒，數百災民流離失所被緊急安置，災情慘重的原因除了倒塌大樓位於米崙斷層上之外，同時具有底層軟弱的缺陷。這也不禁讓人憂心，若是同樣的強震發生在台北會怎樣？前內政部長李鴻源就警告，恐會倒掉4000棟房子；科技部過去亦曾做過一項模擬，指出北市萬華、大同、中正及中山等區的老舊建築物損壞情形，屆時將會最嚴重。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div><p></p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-02-07/656/20180207003637.jpg" alt="台北土壤液化嚴重 李鴻源：6.0強震發生恐倒4千棟房子" title="台北土壤液化嚴重 李鴻源：6.0強震發生恐倒4千棟房子" />
            <span>台北市土壤液化區查詢，紅色為高度潛勢區。黃色為中度。（摘自土壤液化潛勢圖查詢系統）</span>
        </div>
<p>2年前美濃強震重創台南後，前內政部長李鴻源曾預警，如台北發生規模6.0的強震，因為土壤液化嚴重，恐倒4000棟房屋；當時台北市政府歷經半年多的調查，終於上網公布台北市土壤液化潛勢圖，驚人的是，包括國內外遊客愛去的台北101、交通樞紐台北車站等地居然都榜上有名，甚至還處於高度液化潛勢區。針對李鴻源的言論，台北市長柯文哲昨（8日）坦言，李的說法跟過去統計數字差不多，「如果前年台南大地震發生在台北市，會倒4千戶、死6萬人」，因此台北市都更勢在必行。</p><p></p><p>事實上，除了土壤液化、地震帶分佈，台北盆地地形也是影響地震威力的原因之一。中央氣象局地震測報中心副主任呂佩玲指出，盆地效應會導致震波聚焦，加上台北高樓多，地震來時搖晃就會更加明顯；前中央氣象局長辛在勤受訪時更以果凍比喻，指出台北盆地就像是個果凍，當接受到能量時，就會產生明顯搖晃，因此搖晃的時間可能比其他地方要久，而這也是為什麼此次地震震央明明距離台北遠，台北地區卻也「很有感」，因此，一旦震央發生在台北，後果恐難以想像。</p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2016-03-03/656/20160303004660.jpg" alt="科技部模擬未來五十年推估震度七級以上模擬圖" title="科技部模擬未來五十年推估震度七級以上模擬圖" />
            <span>科技部模擬未來五十年推估震度七級以上模擬圖。（科技部提供）</span>
        </div>
<p></p>                <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                <div id='div-gpt-ad-1492956051956-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                    </script>
                </div>
<p>科技部2016年向行政院會報告「我國地震防災科技之研發與落實」，以既有已知33條斷層帶地震資料，推估台灣未來50年發生震度7級以上「烈震」地震模型圖，若發生高頻劇烈搖晃，危害較大區域包括：苗栗、台中、彰化、南投、雲嘉南、花東、恆春半島等地。</p><p></p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-02-09/656/20180209003087.jpg" alt="老舊建物衝擊分析" title="老舊建物衝擊分析" />
            <span>老舊建物衝擊分析</span>
        </div>
<p>其中，值得注意的是，一份「老舊建物衝擊分析」指出，假若將情境設定「山腳斷層全段錯動，地震規模7.1、震源深度10公里時」，結合Google Earth呈現老舊建物損害高風險位置，發現台北市萬華區、大同區、中正區、中山區建物損壞情形最高。不過由於科技部的情境模擬是以各區的老舊建物做評估，萬華、大同等地區老舊建物數量本就較多，因此顯示毀損情況較嚴重，「並非房地產參考指標」。</p><p></p><p>高雄市土木技師公會副理事長黃清和表示，地震對建築物損害的順序，因耐震度的不同，多是先從牆面再到樑然後是柱；通常是牆面先出現45度的裂縫，接著才是短樑破壞及短柱破壞；不論是大樓或透天厝，民眾都可依「牆、樑、柱」順序檢視是否有受損，黃清和亦提到，樑若損壞還不會造成重大傷亡，若是柱受損，可能就會阻斷逃生出路。如果民眾不放心，也可付費請土木技師公會派員進行房屋健檢。</p>        <div class="promo_word">
            <a href="http://hottopic.chinatimes.com/20180209003064-260803" target="_blank" rel="nofllow">維冠翻版？花蓮樓塌 國震中心直指2大原因釀禍</a>
        </div>
        <div class="promo_word">
            <a href="http://hottopic.chinatimes.com/20180207003621-260803" target="_blank" rel="nofllow">台北土壤液化嚴重 李鴻源：6.0強震發生恐倒4千棟房子</a>
        </div>

                
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20180209002943-260803" class="nav-previous2017">老虎只餵2天餓過頭！馬戲團員...</a>

                    <a href="/20180209003946-260803" class="nav-next2017">搞錯房號害搜救撲空！旅店老闆...</a>
            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-02-09 20:19</time>
            <a href="/20180209004546-260814">自己生活也很苦… 回收嬤深夜捐泡麵 背影讓人好鼻酸</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 19:44</time>
            <a href="/20180209004410-260803">推動「＃MeToo」鼓勵受害者站出來 女議員驚傳性騷男員工</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 17:38</time>
            <a href="/20180209003946-260803">搞錯房號害搜救撲空！旅店老闆神隱3天終出面</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 17:28</time>
            <a href="/20180209003840-260809">不要笑！這張超狂「犯人素描」 警方真的靠它逮到人</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 15:48</time>
            <a href="/20180209003216-260814">有教無類！美國女老師收服頑劣男學生 還領養他與弟弟</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 15:18</time>
            <a href="/20180209003064-260803">若發生7級強震 北市萬華、中正、大同最危險</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 14:57</time>
            <a href="/20180209002961-260804">準備年菜...端出「大前年烏魚子」叫試吃 她崩潰：我媽想殺我</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 14:55</time>
            <a href="/20180209002943-260803">老虎只餵2天餓過頭！馬戲團員工伸手換水 雙臂慘被吞下肚</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 14:32</time>
            <a href="/20180209002798-260803">搜救畫面曝光！大樓傾斜產生「扭曲空間錯覺」 救援難度大增</a>
        </li>
        <li class="listnewsli">
            <time>2018-02-09 12:33</time>
            <a href="/20180209002349-260803">廉航拒讓寵物倉鼠登機 女主人情急下竟將牠沖下馬桶</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
        </script>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20180208002265-260804" class="">花蓮強震愛心物資爆棚！救災人員疾呼：別造成災區困擾</a></li>
                        <li><a href="20180208002728-260803" class="">上下狂搖10秒！一女消失雲翠大樓前 今現身：我還活著 </a></li>
                        <li><a href="20180208003261-260804" class="">慈濟真的很猛？八仙塵爆傷者讚：敬佩感激基層</a></li>
                        <li><a href="20180209001721-260814" class="">「踩我們肩膀走！」強震那夜 壯丁災民半跪救鄰</a></li>
                        <li><a href="20180209002271-260804" class="">來不及進產房 產婦醫院走廊分娩崩潰喊尪：快接住！</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="http://hottopic.chinatimes.com/20180209003064-260803" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="http://www.chinatimes.com/reporter/961"   ><img src="http://www.chinatimes.com/images/Reporter/961.jpg" title="李珮雲" alt="李珮雲"></a></div><div class="name"><cite><a href="http://www.chinatimes.com/reporter/961">李珮雲</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">李珮雲的最新文章</div>
                    <ul><li><a href="http://hottopic.chinatimes.com/20180209003946-260803">搞錯房號害搜救撲空！旅店老闆神隱3天終出面</a></li><li><a href="http://hottopic.chinatimes.com/20180209003064-260803">若發生7級強震 北市萬華、中正、大同最危險</a></li><li><a href="http://hottopic.chinatimes.com/20180209002271-260804">來不及進產房 產婦醫院走廊分娩崩潰喊尪：快接住！</a></li><li><a href="http://hottopic.chinatimes.com/20180209001721-260814">「踩我們肩膀走！」強震那夜 壯丁災民半跪救鄰</a></li><li><a href="http://hottopic.chinatimes.com/20180208003261-260804">慈濟真的很猛？八仙塵爆傷者讚：敬佩感激基層</a></li></ul> </div>

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="http://hottopic.chinatimes.com/rss/topic-photo.xml" target="_blank">
                    <span class="text">訂閱時事話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>20778</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209001544-260803">台灣未來強震機率高！ 專家憂：南台灣威脅最大</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>13407</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209003946-260803">搞錯房號害搜救撲空！旅店老闆神隱3天終出面</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>12429</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209001239-260804">幸運抽中「3千元日本和牛」 一看帳單讓他氣炸了！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>10100</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209001864-260814">從東京回台灣！日地勤在登機證寫「加油！take care」惹網哭</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>6916</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209001566-260809">她遭虐待「瘦到剩16公斤」獲救至今變這樣...網驚呆！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>5966</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209002271-260804">來不及進產房 產婦醫院走廊分娩崩潰喊尪：快接住！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>5015</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209003064-260803">若發生7級強震 北市萬華、中正、大同最危險</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4855</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209001233-260803">「懂那種一輩子的傷痛」館長捐百萬賑災 陳沂酸：贖罪券買好買滿</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4837</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209004546-260814">自己生活也很苦… 回收嬤深夜捐泡麵 背影讓人好鼻酸</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3595</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180209002307-260803">一語成讖！震災戶曾舉報違建 公務員：震倒了有人會賠</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>




    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




        </div>
    </section>
        
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180210023"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180210023"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="http://cache.chinatimes.com/ads/forums/carouselad2.js?20180210023" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
   
    
</body>
</html>