
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="許多女性為人母後，不但不能有自己的生活，還要忍受孩子的調皮搗蛋。日前就有一名網友在臉書PO文表示，2年前妻子被兒子氣到寫信「離家出走」，沒想到如今又再度被調皮的兒子惹怒，用紅筆寫下「老娘不幹了，你自己去找一個新媽媽來照顧你」的紙條，讓網友看了紛紛笑說：「爸爸賺到了！」網友在臉書社團「爆廢公社」發文表示：「我兒子又惹我老婆生氣了！！我看我這次可以真的幫他找新媽媽了」，並附上妻子留下的信。可見上方寫道…" />
    <meta name="twitter:description" content="許多女性為人母後，不但不能有自己的生活，還要忍受孩子的調皮搗蛋。日前就有一名網友在臉書PO文表示，2年前妻子被兒子氣到寫信「離家出走」，沒想到如今又再度被調皮的兒子惹怒，用紅筆寫下「老娘不幹了，你自己去找一個新媽媽來照顧你」的紙條，讓網友看了紛紛笑說：「爸爸賺到了！」網友在臉書社團「爆廢公社」發文表示：「我兒子又惹我老婆生氣了！！我看我這次可以真的幫他找新媽媽了」，並附上妻子留下的信。可見上方寫道…" />
    <meta name="news_keywords" content="離家出走,離家信" />
    <meta name="keywords" itemprop="keywords" content="離家出走,離家信" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="離家出走,離家信" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-03-23T03:43:38+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-03-23T03:43:38+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="生活" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="杜炤佑">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="http://hottopic.chinatimes.com/20180323003046-260804" />
    <meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" />
    <meta name="twitter:image:src" content="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" />
    <meta itemprop="thumbnailUrl" content="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" />
        <meta itemprop="headline" content="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://hottopic.chinatimes.com/20180323003046-260804" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="478" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180323003158-260804" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180323002563-260804" />
    <link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="http://hottopic.chinatimes.com/20180323003046-260804" />
    <link rel="alternate" hreflang="zh-Hans" href="http://hottopic.chinatimes.com/cn/20180323003046-260804" />
    <link rel="canonical" href="http://hottopic.chinatimes.com/20180323003046-260804" />
        <link rel="amphtml" href="http://hottopic.chinatimes.com/amp/20180323003046-260804">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="生活[RSS]" href="http://hottopic.chinatimes.com/rss/life-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/index_rwd.css?20180320a">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180322">
        <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />

    <script src="http://cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/common-scripts-n.min.js?20171211a"></script>
    <script src="http://cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="http://cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="http://cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="http://cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2018-03-23T15:43:38",
    "dateModified": "2018-03-23T15:43:38",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hottopic.chinatimes.com/20180323003046-260804"
    },
    "headline": "留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了",
    "image": {
    "@type": "ImageObject",
    "url": "http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg",
    "width": 656,
    "height":478
    },
    "author": {
    "@type": "Person",
    "name": "杜炤佑"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "http://cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "許多女性為人母後，不但不能有自己的生活，還要忍受孩子的調皮搗蛋。日前就有一名網友在臉書PO文表示，2年前妻子被兒子氣到寫信「離家出走」，沒想到如今又再度被調皮的兒子惹怒，用紅筆寫下「老娘不幹了，你自己去找一個新媽媽來照顧你」的紙條，讓網友看了紛紛笑說：「爸爸賺到了！」網友在臉書社團「爆廢公社」發文表示：「我兒子又惹我老婆生氣了！！我看我這次可以真的幫他找新媽媽了」，並附上妻子留下的信。可見上方寫道…"
    }
</script>


    <!-- BEGIN CRITEO CDB INIT CODE-->
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
    </script>
    <!-- END CRITEO CDB INIT CODE-->

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

                /* CRITEO CDB Handling  */
                var dfpSlots = googletag.pubads().getSlots();
                $(function () {
                    CriteoRefreshDFP(dfpSlots);
                });
                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->

    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    
       
        
        

    <section class="content-new">
        
        <div class="page_container stack clear-fix newspapers_ad ">
            <ul class="page_index">
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                    </h6>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://hottopic.chinatimes.com/" itemprop="url">
                            <span itemprop="title">
                                話題
                            </span>
                        </a>
                    </h6>
                </li>
                
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
                <a href="/life-photo/" itemprop="url">
                    <span itemprop="title">
                        生活
                    </span>
                </a>
            
        </h6>
    </li>

            </ul>
            <div id="ctnavsub"></div>
            <script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20180316"></script>
            
            
            <!--手機蓋台廣告-->
            <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
            

<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20180323003046-260804';
    var share_url = 'http://hottopic.chinatimes.com/20180323003046-260804';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180323003046';
    var Category_ID = '260804';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>

    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了(圖/爆料公社)" href="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" class="t1">
                            <img src="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003053.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了(圖/爆料公社)</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20180323003046-260804" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/03/23 15:43">
                            2018年03月23日 15:43
                        </time>
                        <div class="rp_name"><cite><a href="http://www.chinatimes.com/reporter/1850" title="杜炤佑" rel="author" >杜炤佑</a></cite></div>
                    </div>
                </div>
                
                
<p>許多女性為人母後，不但不能有自己的生活，還要忍受孩子的調皮搗蛋。日前就有一名網友在臉書PO文表示，2年前妻子被兒子氣到寫信「離家出走」，沒想到如今又再度被調皮的兒子惹怒，用紅筆寫下「老娘不幹了，你自己去找一個新媽媽來照顧你」的紙條，讓網友看了紛紛笑說：「爸爸賺到了！」</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div><p>網友在臉書社團「爆廢公社」發文表示：「我兒子又惹我老婆生氣了！！我看我這次可以真的幫他找新媽媽了」，並附上妻子留下的信。可見上方寫道「2年前的今天你惹怒你老娘我，那時我寫了整整2張信紙，以為你會反省…2年後的今天，你讓我完全崩潰，我現在只想對你說」，最後狠心寫下：「老娘不幹了，你自己去找一個新媽媽來照顧你！」還附註自己是「即將離開你的舊媽媽」。</p><p>而原PO也分享2年前妻子的「離家信」，「你長大了，翅膀硬了，會頂嘴了，很好」，並要兒子自己學著洗澡、買東西吃、繳註冊費等等，但文中卻提到兒子才「幼稚園」，認真的字句顯得相當可愛。</p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003061.jpg" alt="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了" title="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了" />
            <span>2年前原PO的妻子也曾留下離家信。(圖/爆料公社)</span>
        </div>
        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-03-23/656/20180323003063.jpg" alt="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了" title="留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了" />
            <span>2年前原PO的妻子也曾留下離家信。(圖/爆料公社)</span>
        </div>
<p>照片曝光後，其他網友也紛紛回覆「恭喜你可以換老婆了」、「爸爸：好兒子，林北總算沒白疼你」、「老爸暗爽中」、「搞了老半天，小孩才讀幼稚園，這個媽媽是想唬誰啊」、「爸爸表示：好兒子！！晚上帶你去挑新媽媽」、「怪他爸爸啊當初應該射在牆上」、「舊媽媽的字還蠻漂亮的」。</p>
                
                    <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                    <div id='div-gpt-ad-1492956051956-0'>
                    </div>
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20180323002563-260804" class="nav-previous2017">輕鬆料理上桌！在家快樂動手做...</a>

                    <a href="/20180323003158-260804" class="nav-next2017">菜單蓋上「不要加蔥、香菜」章...</a>
            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-03-23 16:06</time>
            <a href="/20180323003158-260804">菜單蓋上「不要加蔥、香菜」章 網暴動：太專業了！</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:51</time>
            <a href="/20180323003093-260803">想親身體驗「浪漫愛情故事」 女大生竟闖宋美齡故居全裸滾床單</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:43</time>
            <a href="/20180323003046-260804">留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:30</time>
            <a href="/20180323002563-260804">輕鬆料理上桌！在家快樂動手做美味餐食 營養滿分</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:28</time>
            <a href="/20180323002962-260804">回家嗅到瓦斯味2女「點火測試」 秒爆炸身陷火海</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:15</time>
            <a href="/20180323002859-260803">遊桂林3日包吃住「只要37元」吃白飯＋豆腐乳被譙翻！</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:03</time>
            <a href="/20180323002835-260803">國民黨新北市應該舉辦初選辯論</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 15:00</time>
            <a href="/20180323002807-260803">侯友宜，為什麼不辯論？</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 14:49</time>
            <a href="/20180323002727-260809">智利神秘「阿塔卡馬人形」真實身分曝光？ 專家這樣說</a>
        </li>
        <li class="listnewsli">
            <time>2018-03-23 14:31</time>
            <a href="/20180323002672-260804">忘簽聯絡簿遭罰1500字！家長爆氣「複製貼上」 師這樣回被讚爆</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
        </script>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20180319001836-260814" class="">8旬婦親切與鏡中「老友」對話　兒子心酸：媽媽的寄託</a></li>
                        <li><a href="20180321000020-260804" class="">送名牌包被嫌到爆！她一招妙計讓媽瞬間改口 網笑翻</a></li>
                        <li><a href="20180322003251-260809" class="">幼犬認出媽媽「斷掌」掀布蓋屍 殺狗屠夫冷血拍片</a></li>
                        <li><a href="20180322003428-260804" class="">驚悚畫面曝光！阿嬤任孫子暴衝馬路 汽機車急煞全嚇壞</a></li>
                        <li><a href="20180323001537-260804" class="">「媽媽我想要妳陪」8歲童怕孤單 一支手機竟讓母親狠心打死他</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="http://hottopic.chinatimes.com/20180323003046-260804" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="http://www.chinatimes.com/reporter/1850"   ><img src="http://www.chinatimes.com/images/Reporter/1850.jpg" title="杜炤佑" alt="杜炤佑"></a></div><div class="name"><cite><a href="http://www.chinatimes.com/reporter/1850">杜炤佑</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">杜炤佑的最新文章</div>
                    <ul><li><a href="http://hottopic.chinatimes.com/20180323003046-260804">留下離家信！人妻被頑皮兒氣炸「去找新媽媽顧你」 網笑：爸爸賺到了</a></li><li><a href="http://hottopic.chinatimes.com/20180323002672-260804">忘簽聯絡簿遭罰1500字！家長爆氣「複製貼上」 師這樣回被讚爆</a></li><li><a href="http://hottopic.chinatimes.com/20180323000007-260804">結婚9年沒生小孩「被離婚」 人妻傻問：請問我要還聘金嗎？</a></li><li><a href="http://hottopic.chinatimes.com/20180322004737-260803">新北商圈驚見3黑絲正妹「隨機攬客」 網勸：快逃為妙</a></li><li><a href="http://hottopic.chinatimes.com/20180322004197-260803">花4萬隆鼻結果「太自然」 她爆氣：連我爸媽都看不出來！</a></li></ul> </div>

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="http://hottopic.chinatimes.com/rss/life-photo.xml" target="_blank">
                    <span class="text">訂閱生活話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4828</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323000008-260803">遊覽車國道搶快超車！影片掀論戰 意外釣出超多三寶</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3964</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323001554-260804">人一生拉的屎有多重？ 研究結果超乎你想像</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2740</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323002139-260803">男子當眾被蟒蛇纏頸窒息 鄉民誤會是表演還拍手鼓掌</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2718</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323001537-260804">「媽媽我想要妳陪」8歲童怕孤單 一支手機竟讓母親狠心打死他</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2273</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323001753-260809">蘋果驚見人工染色？泡滾燙熱水竟出現「血珠」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1215</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323002962-260804">回家嗅到瓦斯味2女「點火測試」 秒爆炸身陷火海</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>879</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323001199-260809">熱褲妹跪坐遭驅魔師狠壓頭 「顫抖狂叫」畫面網友全歪樓</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>841</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323001799-260803">無視規定！護理師帶狗進醫院嗆保全 網友傻眼怒轟「丟臉」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>706</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323000007-260804">結婚9年沒生小孩「被離婚」 人妻傻問：請問我要還聘金嗎？</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>659</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180323000001-260811">《農民曆小幫手》2018國曆三月二十三日</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>




    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




        </div>
    </section>
        
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180323163"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180323163"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="http://cache.chinatimes.com/ads/forums/carouselad2.js?20180323163" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    
    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
</body>
</html>