
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="印度是著名的性侵大國，常常因為一些人無恥的行為，造成受害者一輩子有無法抹滅的陰影。日前當地一名15歲少女跟著認識不久的大哥哥到隔壁村玩，卻遭到多名少年埋伏，最後被10男輪流性侵到失去意識；受害少女事後更崩潰地說，事發當下他們還拍攝性愛影片。綜合外媒報導，印度北方邦一名15歲少女18日和家人到布蘭德斯哈赫爾的查切里村莊，參加親戚舉行的訂婚儀式，當天她認識了搭帳篷的尼帝希和他的哥哥羅希特；當晚8點左右2男拉著…" />
    <meta name="twitter:description" content="印度是著名的性侵大國，常常因為一些人無恥的行為，造成受害者一輩子有無法抹滅的陰影。日前當地一名15歲少女跟著認識不久的大哥哥到隔壁村玩，卻遭到多名少年埋伏，最後被10男輪流性侵到失去意識；受害少女事後更崩潰地說，事發當下他們還拍攝性愛影片。綜合外媒報導，印度北方邦一名15歲少女18日和家人到布蘭德斯哈赫爾的查切里村莊，參加親戚舉行的訂婚儀式，當天她認識了搭帳篷的尼帝希和他的哥哥羅希特；當晚8點左右2男拉著…" />
    <meta name="news_keywords" content="性侵,少女,印度,聖殿,村莊" />
    <meta name="keywords" itemprop="keywords" content="性侵,少女,印度,聖殿,村莊" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="性侵,少女,印度,聖殿,村莊" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-06-24T06:07:03+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-06-24T06:06:32+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="時事" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="邱柏玟／綜合報導">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="http://hottopic.chinatimes.com/20180624002304-260803" />
    <meta name="image" property="og:image" itemprop="image" content="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" />
    <meta name="twitter:image:src" content="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" />
    <meta itemprop="thumbnailUrl" content="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" />
        <meta itemprop="headline" content="15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://hottopic.chinatimes.com/20180624002304-260803" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="438" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180624001938-260803" />
    <link rel="image_src" type="image/jpeg" href="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="http://hottopic.chinatimes.com/20180624002304-260803" />
    <link rel="alternate" hreflang="zh-Hans" href="http://hottopic.chinatimes.com/cn/20180624002304-260803" />
    <link rel="canonical" href="http://hottopic.chinatimes.com/20180624002304-260803" />
        <link rel="amphtml" href="http://hottopic.chinatimes.com/amp/20180624002304-260803">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="時事[RSS]" href="http://hottopic.chinatimes.com/rss/topic-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/index_rwd.css?20180613">
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710.css?20180613">
        <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/content.css?201711123">
    
    <link rel="stylesheet" type="text/css" href="http://cache.chinatimes.com/css-main/new201710_rwd.css?20180209">
    
    <link rel="stylesheet" href="http://cache.chinatimes.com/css-main/lightbox_3min.css" />

    <script src="http://cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="http://cache.chinatimes.com/scripts/common-scripts-n.min.js?20171211a"></script>
    <script src="http://cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="http://cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="http://cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="http://cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2018-06-24T18:06:32",
    "dateModified": "2018-06-24T18:07:03",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hottopic.chinatimes.com/20180624002304-260803"
    },
    "headline": "15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」",
    "image": {
    "@type": "ImageObject",
    "url": "http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg",
    "width": 656,
    "height":438
    },
    "author": {
    "@type": "Person",
    "name": "邱柏玟"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "http://cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "印度是著名的性侵大國，常常因為一些人無恥的行為，造成受害者一輩子有無法抹滅的陰影。日前當地一名15歲少女跟著認識不久的大哥哥到隔壁村玩，卻遭到多名少年埋伏，最後被10男輪流性侵到失去意識；受害少女事後更崩潰地說，事發當下他們還拍攝性愛影片。綜合外媒報導，印度北方邦一名15歲少女18日和家人到布蘭德斯哈赫爾的查切里村莊，參加親戚舉行的訂婚儀式，當天她認識了搭帳篷的尼帝希和他的哥哥羅希特；當晚8點左右2男拉著…"
    }
</script>


    <!-- BEGIN CRITEO CDB INIT CODE-->
    <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
        var googletag = window.googletag || {}; googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });

        function CriteoRefreshDFP(e) {
            var t = {
                "120x600": 788001,
                "160x600": 788002,
                "630x150": 788003,
                "970x90": 788004,
                "970x250": 788005,
                "300x600": 788006,
                "300x250": 788007,
                "320x50": 852410,
            }, o = "L", z = 8;
            "F" != (o = o.toUpperCase()) && "L" != o && "A" != o && (o = "L"); var n = { placements: [] }, i = {}, r = {}, l = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth, a = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight, d = void 0 === e || null === e || "" === e; d && (e = googletag.pubads().getSlots());
            for (var g in e) if (e.hasOwnProperty(g)) { var s = e[g], u = s.getSizes(l, a); i[y = s.getSlotElementId()] = [], r[y] = 0; for (var h in u) if (u.hasOwnProperty(h)) { var c = u[h], f = "object" == typeof c ? c.getWidth() : null, p = "object" == typeof c ? c.getHeight() : null, m = "object" == typeof c ? f * p : 0, v = t["object" == typeof c ? f + "x" + p : c] || null; v && (r[y] = m > r[y] ? m : r[y], i[y].push({ slotid: y, zoneid: v, width: f, height: p, area: m })) } }
            var b = 0; for (var y in i) if (i.hasOwnProperty(y)) for (var w = i[y], g = 0; g < w.length; g++) { var C = w[g]; if (b >= z) break; if (("L" != o || C.area == r[C.slotid]) && (n.placements.push({ slotid: y, zoneid: C.zoneid }), b++, "F" == o)) break }
            if (n.placements.length > 0) {
                var L = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(), googletag.pubads().refresh(d ? null : e) }) };
                Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"), Criteo.RequestBids(n, L, 2000) })
            } else googletag.pubads().refresh(d ? null : e)
        }

        function CriteoRefreshDFPByElementId(e) {
            for (var t = googletag.pubads().getSlots(), o = t.length - 1; o >= 0; o--) if (t[o].getSlotElementId() == e) { CriteoRefreshDFP([t[o]]); break }
        }
    </script>
    <!-- END CRITEO CDB INIT CODE-->

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"537524",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.96.220.71",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"4d6e00ef",region:"26162",protocol:"",blver:14,akM:"b",akN:"ae",akTT:"O",akTX:"1",akTI:"4d6e00ef",ai:"349987",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->

    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
       
        
        

    <section class="content-new">
        
        <div class="page_container stack clear-fix newspapers_ad ">
            <ul class="page_index">
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                    </h6>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <h6>
                        <a href="http://hottopic.chinatimes.com/" itemprop="url">
                            <span itemprop="title">
                                話題
                            </span>
                        </a>
                    </h6>
                </li>
                
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <h6>
                <a href="/topic-photo/" itemprop="url">
                    <span itemprop="title">
                        時事
                    </span>
                </a>
            
        </h6>
    </li>

            </ul>
            <div id="ctnavsub"></div>
            <script type="text/javascript" src="http://cache.chinatimes.com/scripts/nav2017.js?20180622"></script>
            
            
            <!--手機蓋台廣告-->
            <script type="text/javascript" src="http://pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
            

<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20180624002304-260803';
    var share_url = 'http://hottopic.chinatimes.com/20180624002304-260803';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180624002304';
    var Category_ID = '260803';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'http://click.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">
    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="示意圖非當事者。(圖/ 取自達志影像)" href="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" class="t1">
                            <img src="http://img.chinatimes.com/newsphoto/2018-06-24/656/20180624002306.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">示意圖非當事者。(圖/ 取自達志影像)</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20180624002304-260803" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/06/24 18:06">
                            2018年06月24日 18:06
                        </time>
                        <div class="rp_name"><cite><a href="http://www.chinatimes.com/reporter/1959" title="邱柏玟" rel="author" >邱柏玟</a></cite>／綜合報導</div>
                    </div>
                </div>
                
                
<p>印度是著名的性侵大國，常常因為一些人無恥的行為，造成受害者一輩子有無法抹滅的陰影。日前當地一名15歲少女跟著認識不久的大哥哥到隔壁村玩，卻遭到多名少年埋伏，最後被10男輪流性侵到失去意識；受害少女事後更崩潰地說，事發當下他們還拍攝性愛影片。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div><p></p><p>綜合外媒報導，印度北方邦一名15歲少女18日和家人到布蘭德斯哈赫爾的查切里村莊，參加親戚舉行的訂婚儀式，當天她認識了搭帳篷的尼帝希和他的哥哥羅希特；當晚8點左右2男拉著少女到隔壁村的聖殿，豈料抵達後她馬上遭到多名少年圍繞，最後慘遭輪流性侵，直到隔天清晨5點，受害少女的家人才在一處農田找到失去意識的她。</p><p></p><p>22日受害少女的哥哥氣得向10名犯罪少年提告，最令少女崩潰的是，她說在事發當下有人拿起手機錄下性愛影片；事後當地警方循線調查，已將尼帝希與羅希特逮捕，還在持續追捕其餘8名變態少年。</p><p></p>                <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                <div id='div-gpt-ad-1492956051956-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                    </script>
                </div>
<p></p><p></p><p></p>
                
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20180624001938-260803" class="nav-previous2017">蚊子飛進來！賓士男點蚊香關車...</a>

            </div>
        </div>
        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-06-24 18:06</time>
            <a href="/20180624002304-260803">15歲少女輕信陌生大哥哥 慘遭10男性侵還「拍性愛影片」</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 17:17</time>
            <a href="/20180624002181-260804">綠了？老公皮夾藏「保險套」 人妻急求助結局竟神展開</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 16:13</time>
            <a href="/20180624001949-260804">「恭喜！四年都單身」畢典紅布條有夠鬧 網笑歪：魯到大家都知道</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 16:12</time>
            <a href="/20180624001938-260803">蚊子飛進來！賓士男點蚊香關車內想熏死 險毀了愛車</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 15:11</time>
            <a href="/20180624001849-260804">好懷念！他PO這張「國道回數票」 老司機曝秘密用途</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 15:02</time>
            <a href="/20180624001840-260809">巨蟒闖村莊覓食後「吐出兩條腿」 竟從口中拉出一條狗</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 14:13</time>
            <a href="/20180624001745-260803">大頭照太像朋友！她誤轉帳給陌生男 被逼開房才願還錢</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 14:06</time>
            <a href="/20180624001734-260804">險！7旬老翁睡夢中遇祝融 一個動作讓他成功活下來</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 12:21</time>
            <a href="/20180624001553-260806">爆乳辣妹貼身熱舞！男站一旁嚇呆 眼尖網友認出她</a>
        </li>
        <li class="listnewsli">
            <time>2018-06-24 11:17</time>
            <a href="/20180624001391-260809">男童古宅騎單車遇女鬼！保全出面PO照曝真相</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="http://hottopic.chinatimes.com/20180624002304-260803" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="http://www.chinatimes.com/reporter/1959"   ><img src="http://www.chinatimes.com/images/Reporter/1959.jpg" title="邱柏玟" alt="邱柏玟"></a></div><div class="name"><cite><a href="http://www.chinatimes.com/reporter/1959">邱柏玟</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">邱柏玟的最新文章</div>
                    <ul><li><a href="http://hottopic.chinatimes.com/20180624002181-260804">綠了？老公皮夾藏「保險套」 人妻急求助結局竟神展開</a></li><li><a href="http://hottopic.chinatimes.com/20180624001949-260804">「恭喜！四年都單身」畢典紅布條有夠鬧 網笑歪：魯到大家都知道</a></li><li><a href="http://hottopic.chinatimes.com/20180624001840-260809">巨蟒闖村莊覓食後「吐出兩條腿」 竟從口中拉出一條狗</a></li><li><a href="http://hottopic.chinatimes.com/20180624001734-260804">險！7旬老翁睡夢中遇祝融 一個動作讓他成功活下來</a></li><li><a href="http://hottopic.chinatimes.com/20180621000008-260803">死亡自拍！遊客海邊玩得正開心 大浪打來瞬間「3人剩2人」</a></li></ul> </div>

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="http://hottopic.chinatimes.com/rss/topic-photo.xml" target="_blank">
                    <span class="text">訂閱時事話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>


        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>10569</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624000008-260803">大學迎新玩過火 女大生被脫衣推下海</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3239</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001274-260804">暖男第一次買春狂關心！援交妹被玩2小時 抓狂怒飆髒話</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2874</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001391-260809">男童古宅騎單車遇女鬼！保全出面PO照曝真相</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2321</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001144-260803">遭師猥褻險失身逼隱忍 高中女直播跳樓被酸「快跳」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2317</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001849-260804">好懷念！他PO這張「國道回數票」 老司機曝秘密用途</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2098</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001840-260809">巨蟒闖村莊覓食後「吐出兩條腿」 竟從口中拉出一條狗</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1619</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001745-260803">大頭照太像朋友！她誤轉帳給陌生男 被逼開房才願還錢</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1478</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001949-260804">「恭喜！四年都單身」畢典紅布條有夠鬧 網笑歪：魯到大家都知道</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1296</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624001734-260804">險！7旬老翁睡夢中遇祝融 一個動作讓他成功活下來</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>925</span>
                    </span>
                </div>
                <a href="http://hottopic.chinatimes.com/20180624000001-260811">《農民曆小幫手》2018國曆六月二十四日</a>
            </li>
        </ol>

        
    </section>


        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>


    <div class="r18-box" id="r18box" style="display:block">
        <div class="r18-container">
            <div class="lockicon"></div>
            <ul class="clear-fix">
                <li>
                    <a href="javascript:close(this)"><img src="http://cache.chinatimes.com/images/r18-btn-01.gif"></a>
                </li>
                <li>
                    <a href="http://hottopic.chinatimes.com/total/"><img src="http://cache.chinatimes.com/images/r18-btn-02.gif"></a>
                </li>
            </ul>
        </div>
    </div>
    <script>
        function close() {
            document.getElementById('r18box').style.display = "none";
        };
    </script>






        </div>
    </section>
        
        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="http://cache.chinatimes.com/scripts/footer.js?20180624182"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="http://cache.chinatimes.com/scripts/waterad2.js?20180624182"></script>

    


    <script src="http://cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="http://cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="http://cache.chinatimes.com/ads/forums/carouselad2.js?20180624182" defer></script>
    <script src="http://cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="http://cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="http://cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    
    <script src="http://cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
</body>
</html>