
<!DOCTYPE html>
<html itemscope itemtype="https://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="太誇張！近日有彰化網友在臉書分享一段影片，並表示一名婦人帶著年約2、3歲的孩子，外出撿「廚餘」要帶回家吃，讓目擊的網友嚇壞，紛紛勸婦人不要吃垃圾，沒想到事後影片曝光後，還有網友表示該婦人已經不是第一次餵孩子吃廚餘。 網友在臉書社團「彰化人大小事」發文寫道，一名媽媽帶著年約2、3歲的孩子，不僅從垃圾桶撿起一包垃圾，還放進娃娃車內帶回家。當時原PO質問婦人：「妳撿那一袋幹嘛？」婦人還露出理所當然的表情說：…" />
    <meta name="twitter:description" content="太誇張！近日有彰化網友在臉書分享一段影片，並表示一名婦人帶著年約2、3歲的孩子，外出撿「廚餘」要帶回家吃，讓目擊的網友嚇壞，紛紛勸婦人不要吃垃圾，沒想到事後影片曝光後，還有網友表示該婦人已經不是第一次餵孩子吃廚餘。 網友在臉書社團「彰化人大小事」發文寫道，一名媽媽帶著年約2、3歲的孩子，不僅從垃圾桶撿起一包垃圾，還放進娃娃車內帶回家。當時原PO質問婦人：「妳撿那一袋幹嘛？」婦人還露出理所當然的表情說：…" />
    <meta name="news_keywords" content="垃圾,廚餘,發霉" />
    <meta name="keywords" itemprop="keywords" content="垃圾,廚餘,發霉" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="垃圾,廚餘,發霉" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-08-07T09:57:46+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-08-07T09:57:46+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="日常" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="杜炤佑">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="http://hottopic.chinatimes.com/20180807001503-260804" />
    <meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" />
    <meta name="twitter:image:src" content="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" />
    <meta itemprop="thumbnailUrl" content="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" />
        <meta itemprop="headline" content="婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://hottopic.chinatimes.com/20180807001503-260804" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="492" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180807001723-260804" />
        <meta property="og:see_also" content="http://hottopic.chinatimes.com/20180807001178-260804" />
    <link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="http://hottopic.chinatimes.com/20180807001503-260804" />
    <link rel="alternate" hreflang="zh-Hans" href="http://hottopic.chinatimes.com/cn/20180807001503-260804" />
    <link rel="canonical" href="http://hottopic.chinatimes.com/20180807001503-260804" />
        <link rel="amphtml" href="http://hottopic.chinatimes.com/amp/20180807001503-260804">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="日常[RSS]" href="https://hottopic.chinatimes.com/rss/life-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/index_rwd.css?20180802">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20180802">
        <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?201711123">

    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180719A">
    
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />

    <script src="//cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/common-scripts-n.min.js?20171211a"></script>
    <script src="//cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="//cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="//cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="//cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>


   

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2018-08-07T09:57:46",
    "dateModified": "2018-08-07T09:57:46",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hottopic.chinatimes.com/20180807001503-260804"
    },
    "headline": "婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次",
    "image": {
    "@type": "ImageObject",
    "url": "https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg",
    "width": 656,
    "height":492
    },
    "author": {
    "@type": "Person",
    "name": "杜炤佑"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "//cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "太誇張！近日有彰化網友在臉書分享一段影片，並表示一名婦人帶著年約2、3歲的孩子，外出撿「廚餘」要帶回家吃，讓目擊的網友嚇壞，紛紛勸婦人不要吃垃圾，沒想到事後影片曝光後，還有網友表示該婦人已經不是第一次餵孩子吃廚餘。 網友在臉書社團「彰化人大小事」發文寫道，一名媽媽帶著年約2、3歲的孩子，不僅從垃圾桶撿起一包垃圾，還放進娃娃車內帶回家。當時原PO質問婦人：「妳撿那一袋幹嘛？」婦人還露出理所當然的表情說：…"
    }
</script>


    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [1, 1], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[300, 250], [320, 480], [300, 430]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

               
                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
    <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhM9fi-H&hzids=WhcQW9Op,WhcQWzOp,WhcQWIOp,WhcQWFOp,WhcQH9Op,WhcQHzOp,WhcQHIOp,WhcQHFOp,WhcQm9Op,WhcQmzOp"></script>
</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->

    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    

        
        

            <section class="content-new">
                
                <div class="page_container stack clear-fix newspapers_ad ">
                    <ul class="page_index">
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                            </h6>
                        </li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//hottopic.chinatimes.com/" itemprop="url">
                                    <span itemprop="title">
                                        話題
                                    </span>
                                </a>
                            </h6>
                        </li>
                        
    <li itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
    <h6>
        <a href="/life-photo/" itemprop="url">
            <span itemprop="title">
                日常
            </span>
        </a>
    </h6>
</li>


                    </ul>
                    <div id="ctnavsub"></div>
                    <script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20180727"></script>
                    
                    
                    <!--手機蓋台廣告-->
                    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
                    

<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20180807001503-260804';
    var share_url = 'http://hottopic.chinatimes.com/20180807001503-260804';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20180807001503';
    var Category_ID = '260804';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>

    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次(圖/翻攝自彰化人大小事)" href="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" class="t1">
                            <img src="https://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001509.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次(圖/翻攝自彰化人大小事)</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20180807001503-260804" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/08/07 09:57">
                            2018年08月07日 09:57
                        </time>
                        <div class="rp_name"><cite><a href="https://www.chinatimes.com/reporter/1850" title="杜炤佑" rel="author" >杜炤佑</a></cite></div>
                    </div>
                </div>
                
                
<p>太誇張！近日有彰化網友在臉書分享一段影片，並表示一名婦人帶著年約2、3歲的孩子，外出撿「廚餘」要帶回家吃，讓目擊的網友嚇壞，紛紛勸婦人不要吃垃圾，沒想到事後影片曝光後，還有網友表示該婦人已經不是第一次餵孩子吃廚餘。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div><p>網友在臉書社團「彰化人大小事」發文寫道，一名媽媽帶著年約2、3歲的孩子，不僅從垃圾桶撿起一包垃圾，還放進娃娃車內帶回家。當時原PO質問婦人：「妳撿那一袋幹嘛？」婦人還露出理所當然的表情說：「要吃啊！」讓旁人聽了相當傻眼，紛紛勸說「不要吃啦！吃了不健康啦！真的啦！那都爛掉了，不要吃啦！那妳從垃圾桶撿的欸！」</p>        <div class="picbox">
            <img src="http://img.chinatimes.com/newsphoto/2018-08-07/656/20180807001514.jpg" alt="婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次" title="婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次" />
            <span>小男孩從垃圾袋抓起壞掉的葡萄吃。(圖/翻攝自彰化人大小事)</span>
        </div>
<p>影片中，原PO擔心廚餘都發霉、過期，但婦人卻笑笑地說：「不會啦！以前掉到地上，還不是撿起來吃。」並從垃圾袋裡拿出壞掉的高麗菜、葡萄、火龍果、沙拉醬等，「回去洗一洗就可以吃了」，隨後一旁的孩子還拿起葡萄往嘴裡塞。</p><p>影片曝光後，引起許多網友討論，「是否是家境貧困？」、「需要幫忙嗎？如果有困難，可以提供資訊看到很難過，讓人捨不得的是小孩」、「多關心吧，如果還可以那個媽媽願意讓孩子吃廚餘」、「看到小孩吃廚餘有點難受」、「社會局應該要處理」；還有許多當地網友表示：「我也有遇到過」、「她幾乎每天都在北極宮遛小孩」。</p>
                
                    <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                    <div id='div-gpt-ad-1492956051956-0'>
                    </div>
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20180807001178-260804" class="nav-previous2017">接受婚介相親！櫻花妹堅持要「...</a>

                    <a href="/20180807001723-260804" class="nav-next2017">胸比臉大！I罩杯大胸女困擾 ...</a>
            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-08-07 10:52</time>
            <a href="/20180807001723-260804">胸比臉大！I罩杯大胸女困擾 網友暴動「我可以幫忙」</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-07 10:14</time>
            <a href="/20180807001542-260803">「格鬥狂人」挑戰1打4車輪戰 慘遭膝頂KO縫26針</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-07 09:57</time>
            <a href="/20180807001503-260804">婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-07 08:43</time>
            <a href="/20180807001261-260809">日本最強牛郎！不靠陪睡陪酒賺錢 26歲年薪達8千萬</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-07 08:17</time>
            <a href="/20180807001178-260804">接受婚介相親！櫻花妹堅持要「年薪千萬」 網：百萬都難</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-07 07:01</time>
            <a href="/20180807000005-260804">老媽狂獻計教女兒「同時交兩三個男友」 網狂噓：你爸知道嗎？</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-06 21:01</time>
            <a href="/20180806003655-260804">清潔阿姨自稱「長屍斑」禁碰水 老闆看一眼秒懂：回家休養吧</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-06 18:22</time>
            <a href="/20180806003289-260804">不服老！一口氣50下仰臥起坐 阿伯3天後休克</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-06 18:07</time>
            <a href="/20180806003206-260804">被父母逼買房…30年房貸月繳4萬！他崩潰：根本孝道勒索</a>
        </li>
        <li class="listnewsli">
            <time>2018-08-06 17:27</time>
            <a href="/20180806003070-260803">日籍藝人虐嬰疑雲 律師林智群：看這記錄就知是否「不小心」</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
        </script>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20180804000012-260803" class="">太歲頭上動土！歹徒搶劫後落跑 慘被女子壓制動彈不得</a></li>
                        <li><a href="20180804002283-260803" class="">薑汁汽水裡面沒薑汁 女怒控飲料商廣告不實：孩子喝了不健康！</a></li>
                        <li><a href="20180805001753-260809" class="">最猛阿嬤！家中闖入黑熊 95歲老婦淡定說3字趕跑牠</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="http://hottopic.chinatimes.com/20180807001503-260804" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="https://www.chinatimes.com/reporter/1850"   ><img src="https://www.chinatimes.com/images/Reporter/1850.jpg" title="杜炤佑" alt="杜炤佑"></a></div><div class="name"><cite><a href="https://www.chinatimes.com/reporter/1850">杜炤佑</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">杜炤佑的最新文章</div>
                    <ul><li><a href="https://hottopic.chinatimes.com/20180807001503-260804">婦帶2歲兒撿垃圾！「發霉廚餘」全帶回家吃 網驚：不是第一次</a></li><li><a href="https://hottopic.chinatimes.com/20180807001178-260804">接受婚介相親！櫻花妹堅持要「年薪千萬」 網：百萬都難</a></li><li><a href="https://hottopic.chinatimes.com/20180804001758-260804">月台上開心直播！正妹竟在列車進站前1秒 轉身拉男友跳軌</a></li><li><a href="https://hottopic.chinatimes.com/20180804001693-260804">2歲兒玩夾娃娃！一轉頭「秒進洞」 20秒影片驚呆網友</a></li><li><a href="https://hottopic.chinatimes.com/20180804001620-260803">女兒遭變態偷拍！猛父一腳踹飛手機 噁男狼狽奔逃</a></li></ul> </div>
                   

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="https://hottopic.chinatimes.com/rss/life-photo.xml" target="_blank">
                    <span class="text">訂閱日常話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>14550</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806003070-260803">日籍藝人虐嬰疑雲 律師林智群：看這記錄就知是否「不小心」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>12509</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806001678-260803">酒店小姐一定有S？老司機專業勸世文被讚爆</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>8630</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806000005-260809">超佛公司！工作工時自己決定 主管承認：每天不知道誰會來上班</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>8146</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806003289-260804">不服老！一口氣50下仰臥起坐 阿伯3天後休克</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>7731</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806001632-260806">館長骷髏衣被爆抄襲 承諾給原作「30萬」：說得出做得到</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>6229</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806001965-260804">被打回原形！《海角七號》10年 恆春成「第二個墾丁」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>6190</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806003206-260804">被父母逼買房…30年房貸月繳4萬！他崩潰：根本孝道勒索</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4101</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180807001261-260809">日本最強牛郎！不靠陪睡陪酒賺錢 26歲年薪達8千萬</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3805</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806001163-260803">翁吃隔夜西瓜消暑突腹痛 「70公分小腸」壞死被切除</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3417</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20180806001412-260804">逛運動用品店開帳篷！大媽吼2字逼退 萬人笑翻：你沒敲啦</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>




    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




                </div>
            </section>

        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20180807110"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20180807110"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="//cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="//cache.chinatimes.com/ads/forums/carouselad2.js?20180807110" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    
    <script src="//cache.chinatimes.com/Scripts/idleAd.min.js"></script>
    
</body>
</html>