
<!DOCTYPE html>
<html itemscope itemtype="https://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>家境好錯了嗎？家長開跑車接送小孩竟被踢出群組 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="家境好錯了嗎？家長開跑車接送小孩竟被踢出群組" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="日前有網友爆料，大陸有家長每天開跑車接送小孩上下學，卻在小孩班級的家長群組中被要求「開普通的車」接送小孩，這名家長不平反駁，最後卻遭移出群組。在截圖中可以看到，老師稱：「有家長反應你每天開跑車接送小孩，這樣不太好，會引起孩子的攀比心理」，接著有其他家長跟著附和：「再有錢也要低調一點」、「不就是送個孩子，普通一點的車也可以」，但這位家長認為自己沒有問題，說道：「錢是我自己辛辛苦苦賺來的，不偷不搶，…" />
    <meta name="twitter:description" content="日前有網友爆料，大陸有家長每天開跑車接送小孩上下學，卻在小孩班級的家長群組中被要求「開普通的車」接送小孩，這名家長不平反駁，最後卻遭移出群組。在截圖中可以看到，老師稱：「有家長反應你每天開跑車接送小孩，這樣不太好，會引起孩子的攀比心理」，接著有其他家長跟著附和：「再有錢也要低調一點」、「不就是送個孩子，普通一點的車也可以」，但這位家長認為自己沒有問題，說道：「錢是我自己辛辛苦苦賺來的，不偷不搶，…" />
    <meta name="news_keywords" content="跑車,家長,孩子" />
    <meta name="keywords" itemprop="keywords" content="跑車,家長,孩子" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="跑車,家長,孩子" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2018-10-08T12:48:17+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2018-10-08T12:47:52+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="日常" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="賈恩祺">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="https://hottopic.chinatimes.com/20181008002207-260804" />
    <meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" />
    <meta name="twitter:image:src" content="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" />
    <meta itemprop="thumbnailUrl" content="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" />
        <meta itemprop="headline" content="家境好錯了嗎？家長開跑車接送小孩竟被踢出群組">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://hottopic.chinatimes.com/20181008002207-260804" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="437" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="https://hottopic.chinatimes.com/20181008002440-260804" />
        <meta property="og:see_also" content="https://hottopic.chinatimes.com/20181008001743-260804" />
    <link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="https://hottopic.chinatimes.com/20181008002207-260804" />
    <link rel="alternate" hreflang="zh-Hans" href="https://hottopic.chinatimes.com/cn/20181008002207-260804" />
    <link rel="canonical" href="https://hottopic.chinatimes.com/20181008002207-260804" />
        <link rel="amphtml" href="https://hottopic.chinatimes.com/amp/20181008002207-260804">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="日常[RSS]" href="https://hottopic.chinatimes.com/rss/life-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/index_rwd.css?20180925a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20180223">
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20181001">
        <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?201711123">

    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20180719A">
    
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />

    <script src="//cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/common-scripts-n.min.js?20180906"></script>
    <script src="//cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="//cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="//cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="//cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>


   

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2018-10-08T12:47:52",
    "dateModified": "2018-10-08T12:48:17",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hottopic.chinatimes.com/20181008002207-260804"
    },
    "headline": "家境好錯了嗎？家長開跑車接送小孩竟被踢出群組",
    "image": {
    "@type": "ImageObject",
    "url": "https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg",
    "width": 656,
    "height":437
    },
    "author": {
    "@type": "Person",
    "name": "賈恩祺"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "//cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "日前有網友爆料，大陸有家長每天開跑車接送小孩上下學，卻在小孩班級的家長群組中被要求「開普通的車」接送小孩，這名家長不平反駁，最後卻遭移出群組。在截圖中可以看到，老師稱：「有家長反應你每天開跑車接送小孩，這樣不太好，會引起孩子的攀比心理」，接著有其他家長跟著附和：「再有錢也要低調一點」、「不就是送個孩子，普通一點的車也可以」，但這位家長認為自己沒有問題，說道：「錢是我自己辛辛苦苦賺來的，不偷不搶，…"
    }
</script>


    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [320, 480], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

               
                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
    <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhM9fi-H&hzids=WhcQW9Op,WhcQWzOp,WhcQWIOp,WhcQWFOp,WhcQH9Op,WhcQHzOp,WhcQHIOp,WhcQHFOp,WhcQm9Op,WhcQmzOp"></script>
    

    <script>
        var guu = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20181008002207',
            'ArticleDate': '2018-10-08',
            'Title': '家境好錯了嗎？家長開跑車接送小孩竟被踢出群組',
            'SrcID': '24',
            'AuthorName': '賈恩祺',
            'SiteID': '26',
            'ChannelID': '2608',
            'CategoryID': '260804',
            'UUID': guu,
            'Tag': '跑車,家長,孩子',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');</script>
    <!-- End Google Tag Manager -->


</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->


    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    

        
        

            <section class="content-new">
                
                <div class="page_container stack clear-fix newspapers_ad ">
                    <ul class="page_index">
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                            </h6>
                        </li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//hottopic.chinatimes.com/" itemprop="url">
                                    <span itemprop="title">
                                        話題
                                    </span>
                                </a>
                            </h6>
                        </li>
                        
    <li itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
    <h6>
        <a href="/life-photo/" itemprop="url">
            <span itemprop="title">
                日常
            </span>
        </a>
    </h6>
</li>


                    </ul>
                    <div id="ctnavsub"></div>
                    <script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20181002"></script>
                    
                    
                    <!--手機蓋台廣告-->
                    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
                    

<script>
    var disqus_url = 'http://hottopic.chinatimes.com/20181008002207-260804';
    var share_url = 'https://hottopic.chinatimes.com/20181008002207-260804';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20181008002207';
    var Category_ID = '260804';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '家境好錯了嗎？家長開跑車接送小孩竟被踢出群組';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + disqus_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>

    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">家境好錯了嗎？家長開跑車接送小孩竟被踢出群組</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="家境好錯了嗎？家長開跑車接送小孩竟被踢出群組(示意圖/達志影像)" href="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" class="t1">
                            <img src="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002213.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">家境好錯了嗎？家長開跑車接送小孩竟被踢出群組(示意圖/達志影像)</p>
                </div>
            </figure>
            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20181008002207-260804" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2018/10/08 12:47">
                            2018年10月08日 12:47
                        </time>
                        <div class="rp_name"><cite><a href="https://www.chinatimes.com/reporter/2118" title="賈恩祺" rel="author" >賈恩祺</a></cite></div>
                    </div>
                </div>
                
                
<p>日前有網友爆料，大陸有家長每天開跑車接送小孩上下學，卻在小孩班級的家長群組中被要求「開普通的車」接送小孩，這名家長不平反駁，最後卻遭移出群組。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div>        <div class="picbox">
            <img src="https://img.chinatimes.com/newsphoto/2018-10-08/656/20181008002215.jpg" alt="該名家長不滿反駁最後被退出群組" title="該名家長不滿反駁最後被退出群組" />
            <span>該名家長不滿反駁最後被退出群組(圖/翻攝自微博)</span>
        </div>
<p>在截圖中可以看到，老師稱：「有家長反應你每天開跑車接送小孩，這樣不太好，會引起孩子的攀比心理」，接著有其他家長跟著附和：「再有錢也要低調一點」、「不就是送個孩子，普通一點的車也可以」，但這位家長認為自己沒有問題，說道：「錢是我自己辛辛苦苦賺來的，不偷不搶，想給孩子最好的有啥不對？如果開跑車就攀比，那是不是你們孩子太脆弱，另外，我憑什麼再買一輛＂普通＂的車來為你們服務呢？」，這段話發出後這名家長便被踢出群組，讓他十分傻眼。</p><p>截圖被爆料到網路上後，許多網友認為他並沒有做錯什麼，紛紛跳出來為這為家長發聲：「孩子都還沒開始比較，家長就先比較起來了」、「上的學校不對，得送去都開跑車的學校」、「家裡最便宜的車了，有什麼辦法？」。</p>
                
                    <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                    <div id='div-gpt-ad-1492956051956-0'>
                    </div>
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20181008001743-260804" class="nav-previous2017">偷錢容易還錢難 男童偷錢玩手...</a>

                    <a href="/20181008002440-260804" class="nav-next2017">冷血主人棄養汪汪 牠抱大腿求...</a>
            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>        <!--最左邊總攬-->
        <aside class="listnews" data-category="2608">
            <header class="list-title">
                <h1>話題</h1>
            </header>
            
            
<ul data-total-page="200">
        <li class="listnewsli">
            <time>2018-10-08 15:42</time>
            <a href="/20181008002970-260809">魚販叫賣黑色長角怪魚 「大叔想煲湯」內行人驚呆：細菌多又臭</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 15:15</time>
            <a href="/20181008002814-260814">功成身退 英勇警犬在主人懷中離世</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 15:04</time>
            <a href="/20181008002713-260803">9旬婦弄破老人斑遭蒼蠅下蛋 就醫驚見60條蛆臉上爬</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:47</time>
            <a href="/20181008002633-260809">女友懷孕不舒服 他嗆「了不起嗎？」...網轟：你惹怒所有的媽媽了！</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:38</time>
            <a href="/20181008002598-260803">郝柏村刻玉石「永在一起」送別亡妻 郝龍斌母放心離開</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:25</time>
            <a href="/20181008002559-260804">同車朋友暈車！男友改讓她坐副駕 女友秒變臉怒甩門</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:18</time>
            <a href="/20181008002507-260804">任性女高速公路「掉頭逆向」 走錯路硬闖結果GG了！</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:14</time>
            <a href="/20181008002495-260803">太扯！6歲男童左陰囊積水 醫生竟「左右不分」切錯邊</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:08</time>
            <a href="/20181008002478-260809">6旬便秘婦得一「排便小秘訣」並改良 竟讓她成了億萬富翁！</a>
        </li>
        <li class="listnewsli">
            <time>2018-10-08 14:02</time>
            <a href="/20181008002440-260804">冷血主人棄養汪汪 牠抱大腿求饒...追車到沒力！</a>
        </li>
</ul>

            
            <script>
                $(function () {
                    $("aside.listnews").initPaging({ url: "/Home/_ContentOverview/", queryString: { cid: 2608 } });
                });
            </script>
        </aside>

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
        </script>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20181007001665-260804" class="">汽修員買不起BMW！超神改裝辦公桌圓夢 網暴動想訂購</a></li>
                        <li><a href="20180923001760-260804" class="">學生爸爸深夜問女老師「睡了沒？」 竟獲網友大讚：挺爺們的</a></li>
                        <li><a href="20180907001739-260804" class="">國小作業「數1億顆米粒」裝好帶到學校 家長崩潰</a></li>
                        <li><a href="20180822001212-260804" class="">幫女兒請假老師卻回「這2字」！爸玻璃心碎滿地 反遭網友打臉</a></li>
                        <li><a href="20180821000008-260804" class="">成年後要跟父母報備行蹤？網友神回警世名言被狂推</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="https://hottopic.chinatimes.com/20181008002207-260804" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="https://www.chinatimes.com/reporter/2118"   ><img src="https://www.chinatimes.com/images/Reporter/2118.jpg" title="賈恩祺" alt="賈恩祺"></a></div><div class="name"><cite><a href="https://www.chinatimes.com/reporter/2118">賈恩祺</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">賈恩祺的最新文章</div>
                    <ul><li><a href="https://hottopic.chinatimes.com/20181008002814-260814">功成身退 英勇警犬在主人懷中離世</a></li><li><a href="https://hottopic.chinatimes.com/20181008002207-260804">家境好錯了嗎？家長開跑車接送小孩竟被踢出群組</a></li><li><a href="https://hottopic.chinatimes.com/20181008001743-260804">偷錢容易還錢難 男童偷錢玩手遊 父母嚴懲「撿破爛」還債</a></li><li><a href="https://hottopic.chinatimes.com/20181008001363-260803">不願情斷小王 人妻花4萬聘殺手謀害情人</a></li><li><a href="https://hottopic.chinatimes.com/20181007001858-260809">什麼？猴子開巴士？印度司機涉危險駕駛遭停職</a></li></ul> </div>
                   

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="https://hottopic.chinatimes.com/rss/life-photo.xml" target="_blank">
                    <span class="text">訂閱日常話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>10170</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008000007-260804">婆媳鬧翻！婆婆被逼下車走高速公路3公里 兒冷眼看她落寞背影</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4919</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008001843-260809">買葡萄「送老鼠！」網友驚呼：牠睡得好熟…</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>4475</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008001651-260804">工作10小時被嗆錢好賺 她怒回「這命案現場給你洗！」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3094</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008002336-260806">哈利波特、跩哥7年後再合體 蒼老崩壞還禿了！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2787</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008001287-260804">學霸新娘出迎娶關卡！爆難題目新郎解不開 急用紅包換答案</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2725</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008001060-260803">為學分做學伴！非洲留學生稱酋長 女大生獻身才知被騙</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2339</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008002012-260809">驚見黑絲襪人腳！警圍封鎖線初判人體 打開紙箱看傻</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2313</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008002598-260803">郝柏村刻玉石「永在一起」送別亡妻 郝龍斌母放心離開</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1961</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008002507-260804">任性女高速公路「掉頭逆向」 走錯路硬闖結果GG了！</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1845</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20181008001363-260803">不願情斷小王 人妻花4萬聘殺手謀害情人</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>



    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




                </div>
            </section>

        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20181008154"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20181008154"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="//cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20161121a" async defer></script>

    
    <script src="//cache.chinatimes.com/ads/forums/carouselad2.js?20181008154" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    
    <script src="//cache.chinatimes.com/Scripts/idleAd.min.js?20180920"></script>
    
</body>
</html>