
<!DOCTYPE html>
<html itemscope itemtype="https://schema.org/NewsArticle">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <meta charset="utf-8" />
    <meta http-equiv="content-language" content="zh-Hant-TW" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <title>不是耍帥！古代將軍上陣繫披風 4作用揭密 - CTnews話題</title>
        <meta name="twitter:title" property="og:title" itemprop="name" content="不是耍帥！古代將軍上陣繫披風 4作用揭密" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" property="og:description" itemprop="description" content="我們經常在古裝劇中看見，古代將領馳騁沙場時，不僅會穿戴盔甲，還會披上一件披風，看起來威風赫赫，更是圈粉無數。為何這些將軍們都喜歡穿著披風呢？難道只是為了耍帥用嗎？那可就大錯特錯了！事實上，披風可是大有用途的。首先，披風最初設計目的是為了「禦寒保暖」，古時候兩軍交手多選在邊疆開闊之地，冬季寒風吹在冰涼的盔甲上頭更是冷上加冷，因此有件披風裹住那就再好不過了。其次，在戰場上，後背是人們防禦最弱的地方，…" />
    <meta name="twitter:description" content="我們經常在古裝劇中看見，古代將領馳騁沙場時，不僅會穿戴盔甲，還會披上一件披風，看起來威風赫赫，更是圈粉無數。為何這些將軍們都喜歡穿著披風呢？難道只是為了耍帥用嗎？那可就大錯特錯了！事實上，披風可是大有用途的。首先，披風最初設計目的是為了「禦寒保暖」，古時候兩軍交手多選在邊疆開闊之地，冬季寒風吹在冰涼的盔甲上頭更是冷上加冷，因此有件披風裹住那就再好不過了。其次，在戰場上，後背是人們防禦最弱的地方，…" />
    <meta name="news_keywords" content="披風,耍帥,古代,將軍" />
    <meta name="keywords" itemprop="keywords" content="披風,耍帥,古代,將軍" />
    <meta name="parsely-tags" property="article:tag" data-ephemeral="true" content="披風,耍帥,古代,將軍" />
    <meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2019-03-22T12:37:40+08:00" />
    <meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2019-03-22T12:34:47+08:00" />
    <meta name="section" property="article:section" itemprop="articleSection" content="歷史" />
    <meta name="source" content="中時電子報" />
    <meta name="author" itemprop="author" content="李珮雲">
    <meta name="medium" content="news" />
    <meta name="twitter:site" property="twitter:creator" content="@tw_chinatimes" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" property="og:url" itemprop="url" content="https://hottopic.chinatimes.com/20190322002167-260812" />
    <meta name="image" property="og:image" itemprop="image" content="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" />
    <meta name="twitter:image:src" content="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" />
    <meta itemprop="thumbnailUrl" content="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" />
        <meta itemprop="headline" content="不是耍帥！古代將軍上陣繫披風 4作用揭密">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://hottopic.chinatimes.com/20190322002167-260812" />
    <meta property="fb:admins" content="329118253934643" />
    <meta property="fb:app_id" content="1305753026153510" />
    <meta property="article:author" content="https://www.facebook.com/wownewnews" />
    <meta property="article:publisher" content="https://www.facebook.com/wownewnews" />
    <meta property="og:image:width" content="656" />
    <meta property="og:image:height" content="401" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="og:site_name" content="中時電子報 話題" />
        <meta property="og:see_also" content="https://hottopic.chinatimes.com/20190322000016-260812" />
    <link rel="image_src" type="image/jpeg" href="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" />
    <link rel="author" href="https://plus.google.com/117097348753143594874" />
    <link rel="publisher" href="https://plus.google.com/117097348753143594874" />
    <link rel="alternate" hreflang="zh-Hant" href="https://hottopic.chinatimes.com/20190322002167-260812" />
    <link rel="alternate" hreflang="zh-Hans" href="https://hottopic.chinatimes.com/cn/20190322002167-260812" />
    <link rel="canonical" href="https://hottopic.chinatimes.com/20190322002167-260812" />
        <link rel="amphtml" href="https://hottopic.chinatimes.com/amp/20190322002167-260812">
    <link rel="icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="歷史[RSS]" href="https://hottopic.chinatimes.com/rss/history-photo.xml" />


    
    
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js?20130130"></script>
      <![endif]-->
    <!--讓IE9之前的版本支援HTML5的新元素-->
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/jquery-ui-1.10.4.min.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/index_rwd.css?20190201a">
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/channel/channel-index.css?20190108a">
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/menu0303.css" />
    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710.css?20190214">
        <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/content.css?20190130a">

    <link rel="stylesheet" type="text/css" href="//cache.chinatimes.com/css-main/new201710_rwd.css?20190214">
    
    <link rel="stylesheet" href="//cache.chinatimes.com/css-main/lightbox_3min.css" />

    <script src="//cache.chinatimes.com/scripts/jquery-1.11.1.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/content-later-handle.js?20130305"></script>
    <script src="//cache.chinatimes.com/Scripts/jquery-ui-1.10.4.min.js"></script>
    <script src="//cache.chinatimes.com/scripts/common-scripts-n.min.js?20180906"></script>
    <script src="//cache.chinatimes.com/scripts/add-meta-viewport-tag-ipad.js"></script>
    <script src="//cache.chinatimes.com/scripts/TS_Trans.js"></script>
    <script src="//cache.chinatimes.com/scripts/jquery.photo-align-center.js"></script>
    <script src="//cache.chinatimes.com/scripts/aside-overview-paging.js"></script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2", c2: "9457284",
            options: {
                url_append: "comscorekw=photo"
            }
        });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Chinatimes - TW - RTA script -->
    <script type='text/javascript'>
        var crtg_nid = '4132';
        var crtg_cookiename = 'crtg_rta';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name) { var i, x, y, ARRCookies = document.cookie.split(";"); for (i = 0; i < ARRCookies.length; i++) { x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("=")); y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1); x = x.replace(/^\s+|\s+$/g, ""); if (x == c_name) { return unescape(y); } } return ''; }
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd = Math.floor(Math.random() * 99999999999);
        (function () {
            var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
            crtg_url += '&cookieName=' + escape(crtg_cookiename);
            crtg_url += '&rnd=' + crtg_rnd;
            crtg_url += '&varName=' + escape(crtg_varname);
            var crtg_script = document.createElement('script'); crtg_script.type = 'text/javascript'; crtg_script.src = crtg_url; crtg_script.async = true;
            if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>


   

    
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished": "2019-03-22T12:34:47",
    "dateModified": "2019-03-22T12:37:40",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hottopic.chinatimes.com/20190322002167-260812"
    },
    "headline": "不是耍帥！古代將軍上陣繫披風 4作用揭密",
    "image": {
    "@type": "ImageObject",
    "url": "https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg",
    "width": 656,
    "height":401
    },
    "author": {
    "@type": "Person",
    "name": "李珮雲"
    },
    "publisher": {
    "@type": "Organization",
    "name": "中時電子報",
    "logo": {
    "@type": "ImageObject",
    "url": "//cache.chinatimes.com/images/hottopic/logo-ct-hottopic.png",
    "width": 262,
    "height": 45
    }
    },
    "description": "我們經常在古裝劇中看見，古代將領馳騁沙場時，不僅會穿戴盔甲，還會披上一件披風，看起來威風赫赫，更是圈粉無數。為何這些將軍們都喜歡穿著披風呢？難道只是為了耍帥用嗎？那可就大錯特錯了！事實上，披風可是大有用途的。首先，披風最初設計目的是為了「禦寒保暖」，古時候兩軍交手多選在邊疆開闊之地，冬季寒風吹在冰涼的盔甲上頭更是冷上加冷，因此有件披風裹住那就再好不過了。其次，在戰場上，後背是人們防禦最弱的地方，…"
    }
</script>


    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var ctmid = "hottopic";
        var ctwebsub = "";
    </script>

    
        <script type='text/javascript'>
            googletag.cmd.push(function () {

                if (!isRWD) {
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SuperBanner', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508924380225-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_1st', [300, 250], 'div-gpt-ad-1508924380225-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_2nd', [300, 250], 'div-gpt-ad-1508924380225-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_PortalAd', [300, 600], 'div-gpt-ad-1508924380225-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Bill_3rd', [300, 250], 'div-gpt-ad-1508924380225-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_L', [300, 250], 'div-gpt-ad-1508924380225-5').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_Square_R', [300, 250], 'div-gpt-ad-1508924380225-6').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Page//In-Cover', [1, 1], 'div-gpt-ad-1492956089653-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_SkyScraper_L', [[160, 600], [120, 600]], 'div-gpt-ad-1508924380225-7').addService(googletag.pubads());
                }
                else {
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_TopBanner', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling', [[300, 250], [1, 1], [320, 480]], 'div-gpt-ad-1508926799443-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-2').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd', [[320, 100], [300, 250]], 'div-gpt-ad-1508926799443-3').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD/Hottopic/RWD_Hottopic_Floater', [[1, 1], [320, 50]], 'div-gpt-ad-1508926799443-4').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Chinatimes_RWD_ADHoodPicture_300x430', [[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-0').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/RWD_Video_OverSky', [[320, 480], [300, 250]], 'div-gpt-ad-1467192188605-1').addService(googletag.pubads());
                    googletag.defineSlot('/81206261/Hottopic/Hottopic_Content_In-Read', [1, 1], 'div-gpt-ad-1492956051956-0').addService(googletag.pubads());
                }

               
                var crtg_split = (crtg_content || '').split(';');
                var pubads = googletag.pubads();
                for (var i = 1; i < crtg_split.length; i++) {
                    pubads.setTargeting("" + (crtg_split[i - 1].split('='))[0] + "", "" + (crtg_split[i - 1].split('='))[1] + "");
                }
                googletag.pubads().enableAsyncRendering();
                //googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();

            });
        </script>
    

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KL7SF9P');
    </script>
    <!-- End Google Tag Manager -->
    <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=WhM9fi-H&hzids=WhcQW9Op,WhcQWzOp,WhcQWIOp,WhcQWFOp,WhcQH9Op,WhcQHzOp,WhcQHIOp,WhcQHFOp,WhcQm9Op,WhcQmzOp"></script>
    

    <script>
        var guu = "" + getCookie("ID");
        dataLayer = [{
            'ArticleID': '20190322002167',
            'ArticleDate': '2019-03-22',
            'Title': '不是耍帥！古代將軍上陣繫披風 4作用揭密',
            'SrcID': '24',
            'AuthorName': '李珮雲',
            'SiteID': '26',
            'ChannelID': '2608',
            'CategoryID': '260812',
            'UUID': guu,
            'Tag': '披風,耍帥,古代,將軍',
            'utm_source': '',
            'PageType': '3'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5SNQFFP');</script>
    <!-- End Google Tag Manager -->


</head>
<body class="hottopic" id="page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL7SF9P"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MWBSFZ" height="0" width="0"
                style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MWBSFZ');</script>
    <!-- End Google Tag Manager -->
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNQFFP"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->


    <div class="wrapper">
        <header id="ctnavhead"></header>
        <nav id="ctnav"></nav>

        <div class="main-nav-wrapper stack clear-fix"><nav id="ctnav2"></nav></div>
        
        
    
    <!-- /81206261/Hottopic/Hottopic_Content_In-Page//In-Cover -->
    <div id='div-gpt-ad-1492956089653-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956089653-0'); });
        </script>
    </div>
    

    <!-- /81206261/Hottopic/Hottopic_Content_SuperBanner -->
        <div class="ad">
            <div class="banner-970">
                <div id='div-gpt-ad-1508924380225-0'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-0'); });
                    </script>
                </div>
            </div>
        </div>
    

        
        

            <section class="content-new">
                
                <div class="page_container stack clear-fix newspapers_ad ">
                    <ul class="page_index">
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//www.chinatimes.com" itemprop="url"><span itemprop="title">首頁</span></a>
                            </h6>
                        </li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <h6>
                                <a href="//hottopic.chinatimes.com/" itemprop="url">
                                    <span itemprop="title">
                                        話題
                                    </span>
                                </a>
                            </h6>
                        </li>
                        
    <li itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
    <h6>
        <a href="/history-photo/" itemprop="url">
            <span itemprop="title">
                歷史
            </span>
        </a>
    </h6>
</li>


                    </ul>
                    <div id="ctnavsub"></div>
                    <script type="text/javascript" src="//cache.chinatimes.com/scripts/nav2017.js?20190213"></script>
                    
                    
                    <!--手機蓋台廣告-->
                    <script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/40"></script>
                    

 <!--門簾廣告-->
<script type="text/javascript" src="//pagead.chinatimes.com/api/getB/chinatimes/news/content/89"></script>
<!--門簾廣告-->
<script>
    var disqus_url = 'https://hottopic.chinatimes.com/20190322002167-260812';
    var click_url = 'http://hottopic.chinatimes.com/20190322002167-260812';
    var share_url = 'https://hottopic.chinatimes.com/20190322002167-260812';
    var disqus_container_id = 'disqus_thread';
    var Article_ID = '20190322002167';
    var Category_ID = '260812';
    //var disqus_domain = 'disqus.com';
    var disqus_shortname = 'chinatimes-photo';
    var disqus_title = '不是耍帥！古代將軍上陣繫披風 4作用揭密';

    $(function () {
        $.ajax({
            type: 'GET',
            url: 'https://click2.chinatimes.com/api/Click?MQUrl=' + click_url,
            contentType: "application/json; charset=UTF-8",
            crossDomain: true,
            cache: false,
            dataType: "jsonp"
        });
    });
</script>
<div class="contentbox clear-fix">
    <div class="left">
        <div id="bigpicbox">
            <header class="topich1">
                <hgroup>
                    <h1 id="h1" style="font-size: 26px;">不是耍帥！古代將軍上陣繫披風 4作用揭密</h1>
                </hgroup>
            </header>
            <figure>
                <div class="picbox1">
                    <div class="picbox2">
                        <a title="不是耍帥！古代將軍上陣繫披風 4作用揭密（圖／三國呂布劇照）" href="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" class="t1">
                            <img src="https://img.chinatimes.com/newsphoto/2019-03-22/656/20190322002176.jpg" /><span></span>
                        </a>
                    </div>
                </div>
                <div style="clear:both;"></div>
                <div class="pictext">
                    <p style="font-size: 18px;">不是耍帥！古代將軍上陣繫披風 4作用揭密（圖／三國呂布劇照）</p>
                </div>
            </figure>
            
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_TopBanner -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-0'); });
        </script>
    </div>
</div>


            
            <div class="googlead_page_e_120600">
                <!-- /81206261/Hottopic/Hottopic_Content_SkyScraper_L -->
                <div id='div-gpt-ad-1508924380225-7'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-7'); });
                    </script>
                </div>
            </div>
        </div>

        <div class="clummbox clear-fix">
            <div class="article_info clear-fix">
                    <div class="printbox clear-fix">
                        <a href="print/20190322002167-260812" target="_blank">
                            <i class="fa fa-print" aria-hidden="true"></i><span>友善列印</span>
                        </a>
                    </div>
                <div class="font_size clear-fix">
                    <ul>
                        <li class="f_s"><a href="javascript:;" title="小字型">小字型</a></li>
                        <li class="f_c show"><a href="javascript:;" title="中字型">中字型</a></li>
                        <li class="f_b"><a href="javascript:;" title="大字型">大字型</a></li>
                    </ul>
                </div>
            </div>
            <div class="newinfoall">

                <a name="share-list_anchor"></a>
                <div class="a_f_star clear-fix">
                </div>
                <div class="new_social_icon clear-fix">
                    <ul>
                        <li class="facebook">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Facebook</span></a>
                        </li>
                        <li class="googleplus">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Google+</span></a>
                        </li>
                        <li class="twitter">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Twitter</span></a>
                        </li>
                        <li class="weibo">
                            <a class="clear-fix"><span class="text1">分享至</span><span class="text2">Weibo</span></a>
                        </li>
                        <li class="line">
                            <a href="#" class="clear-fix">
                                <span class="text1">分享至</span><span class="text2">line</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <article class="arttext marbotm clear-fix">
                <div class="article_info clear-fix">
                    <div class="reporter">
                        <time datetime="2019/03/22 12:34">
                            2019年03月22日 12:34
                        </time>
                        <div class="rp_name"><cite><a href="https://www.chinatimes.com/reporter/961" title="李珮雲" rel="author" >李珮雲</a></cite></div>
                    </div>
                </div>
                
                
<p>我們經常在古裝劇中看見，古代將領馳騁沙場時，不僅會穿戴盔甲，還會披上一件披風，看起來威風赫赫，更是圈粉無數。為何這些將軍們都喜歡穿著披風呢？難道只是為了耍帥用嗎？那可就大錯特錯了！事實上，披風可是大有用途的。</p>
<!-- /81206261/RWD/Hottopic/RWD_Hottopic_SF_Parallax_Scrolling -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-1'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
        </script>
    </div>
</div><p>首先，披風最初設計目的是為了「禦寒保暖」，古時候兩軍交手多選在邊疆開闊之地，冬季寒風吹在冰涼的盔甲上頭更是冷上加冷，因此有件披風裹住那就再好不過了。</p><p>其次，在戰場上，後背是人們防禦最弱的地方，披上寬大的披風，能徹底擾亂敵人視線，無法準確射中或是刺中身體。</p><p>第三，將領穿上披風可以讓士兵更容易看見自己，讓士兵知道將領與之同在，有助於振興士氣，士兵也能在第一時間保護將帥。</p><p>最後，戰場上刀劍無眼，若出現意想不到的傷亡狀況，將領背上的披風就成了包紮傷口的首選工具，可隨時撕破披風緊急處理。</p>        <div class="article-source">
            <p><span>文章來源：</span><a href="http://k.sina.com.cn/article_6512979113_184342ca900100ibci.html?from=history" target="_blank" rel="nofollow">新浪網</a></p>
        </div>
        <div class="promo_word">
            <a href="https://www.facebook.com/wownewnews/" target="_blank" rel="nofllow">☆加入挖新鮮FB，精彩話題不錯過！</a>
        </div>

                
                    <!-- /81206261/Hottopic/Hottopic_Content_In-Read -->
                    <div id='div-gpt-ad-1492956051956-0'>
                    </div>
            </article>
            
            <div class="nav-below2017 marbotm">
                    <a href="/20190322000016-260812" class="nav-previous2017">古代女子愛美不要命！竟用「這...</a>

            </div>
        </div>


<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_1st -->
<div class="mad_gads">
    <div id='div-gpt-ad-1508926799443-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508926799443-2'); });
        </script>
    </div>
</div>     

        <hr class="clearman">
        <section class="ad_carousel_box clear-fix"></section>
       
            <div class="contentadbox clear-fix">
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_L -->
                    <div id='div-gpt-ad-1508924380225-5'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-5'); });
                        </script>
                    </div>
                    
                </div>
                <div class="ad300250">
                    <!-- /81206261/Hottopic/Hottopic_Content_Square_R -->
                    <div id='div-gpt-ad-1508924380225-6'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-6'); });
                        </script>
                    </div>
                    
                </div>
            </div>
<div class="popin_box">
    <div id="_popIn_recommend"></div>
</div>

<!-- /81206261/RWD/Hottopic/RWD_Hottopic_MiddleBanner_2nd -->
<div class="rwd_ad_300250">
    <div id='div-gpt-ad-1508926799443-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
        </script>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<div id="NzQ2OjkyNzE" style="margin-bottom:10px;">
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
    <div class="advs_td">
        <div data-advs-adspot-id="MDYyOjEwNjgz" style="display:none"></div>
    </div>
</div>
<div style="border-bottom: 1px solid #CCC;"></div>
<script src="https://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>


        <section class="recommendbox">
            <header>
                <h4 class="section-title">推薦閱讀</h4>
            </header>
            <article>
                <ul>
                        <li><a href="20190321002226-260808" class="">越南極品小清新美到逆天 網：想存錢娶老婆了</a></li>
                        <li><a href="20190321002718-260804" class="">2歲萌娃擁3公分翹睫毛 網羨：娘胎裡種好睫毛</a></li>
                        <li><a href="20190321003316-260803" class="">拆「瑜、德」預言 謝寒冰：韓稱王、蔡賴同心</a></li>
                        <li><a href="20190322001606-260804" class="">流浪漢精通論語、左傳爆紅 傳奇身世解密</a></li>
                        <li><a href="20190322001943-260809" class="">古代民間如何驗孕？這種蛙成了「活體驗孕棒」</a></li>
                </ul>
            </article>
        </section>
                    <div id="comments">
                <div class="title clear-fix">
                    <span class="icon"></span>
                    <span class="text">發表意見</span>
                </div>
                <div class="arrow_soc">
                </div>
                <div class="comments_rule">
                    <div class="open_icon">
                        <i class="fa fa-times" aria-hidden="true"></i>留言規則
                    </div>
                    <div class="rule">
                        <div class="rule_text">
                            中時電子報對留言系統使用者發布的文字、圖片或檔案保有片面修改或移除的權利。當使用者使用本網站留言服務時，表示已詳細閱讀並完全了解，且同意配合下述規定：
                        </div>
                        <ul>
                            <li>請勿重覆刊登一樣的文章，或大意內容相同、類似的文章</li>
                            <li>請不要刊登與主題無相關之內容</li>
                            <li>發言涉及攻擊、侮辱、影射或其他有違社會善良風俗、社會正義、國家安全、政府法令之內容，本網站將會直接移除</li>
                            <li>請勿以發文、回文等方式，進行商業廣告、騷擾網友等行為，或是為特定網站、blog宣傳，一經發現，將會限制您的發言權限或者封鎖帳號</li>
                            <li>為避免留言系統變成發洩區和口水版，請勿轉貼新聞性文章、報導或相關連結</li>
                            <li>請勿提供軟體註冊碼等違反智慧財產權之資訊</li>
                            <li>禁止發表涉及他人隱私、含有個人對公眾人物之私評，且未經證實、未註明消息來源的網路八卦、不實謠言等</li>
                            <li>請確認發表或回覆的內容（圖片）未侵害到他人的著作權、商標、專利等權利；若因發表或回覆內容而產生的版權法律責任將由使用者自行承擔，不代表中時電子報的立場，請遵守相關法律規範</li>
                        </ul>
                        <div class="rule_text">
                            違反上述規定者，中時電子報有權刪除留言，或者直接封鎖帳號！請使用者在發言前，務必先閱讀留言板規則，謝謝配合。
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".comments_rule .rule").hide();
                        $(".comments_rule .open_icon").addClass("off");
                        $(".comments_rule .open_icon").click(function () {
                            $(".comments_rule .rule").slideToggle("fast");
                            if ($(this).is(".off")) {
                                $(this).removeClass("off").addClass("on");
                            } else {
                                $(this).removeClass("on").addClass("off");
                            };
                        });
                    });
                </script>

            </div>
            <div class="fb-comments" data-href="https://hottopic.chinatimes.com/20190322002167-260812" data-order-by="reverse_time" data-width="100%" data-numposts="5"></div>
    </div>
    
    <aside class="right">
        <div class="page_rp_box">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="reporter clear-fix p1"><meta itemprop="name" content="CTnews話題"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cache.chinatimes.com/images/logo-ct-photo-app-alt-2.png"><meta itemprop="width" content="260"><meta itemprop="height" content="45"><ul><li class="clear-fix"><div class="pic"><a href="https://www.chinatimes.com/reporter/961"   ><img src="https://www.chinatimes.com/images/Reporter/961.jpg" title="李珮雲" alt="李珮雲"></a></div><div class="name"><cite><a href="https://www.chinatimes.com/reporter/961">李珮雲</a></cite></div></li></ul></div></div>
                <div class="newlist">
                        <div class="title">李珮雲的最新文章</div>
                    <ul><li><a href="https://hottopic.chinatimes.com/20190322002167-260812">不是耍帥！古代將軍上陣繫披風 4作用揭密</a></li><li><a href="https://hottopic.chinatimes.com/20190322001943-260809">古代民間如何驗孕？這種蛙成了「活體驗孕棒」</a></li><li><a href="https://hottopic.chinatimes.com/20190322001606-260804">流浪漢精通論語、左傳爆紅 傳奇身世解密</a></li><li><a href="https://hottopic.chinatimes.com/20190321003316-260803">拆「瑜、德」預言 謝寒冰：韓稱王、蔡賴同心</a></li><li><a href="https://hottopic.chinatimes.com/20190321002718-260804">2歲萌娃擁3公分翹睫毛 網羨：娘胎裡種好睫毛</a></li></ul> </div>
                   

            <!--插入RSS訂閱鍵 Start-->
            <div class="rss clear-fix">
                <a href="https://hottopic.chinatimes.com/rss/history-photo.xml" target="_blank">
                    <span class="text">訂閱歷史話題</span><span class="icon_16x16">
                    </span>
                </a>
            </div>
            <!--插入RSS訂閱鍵 End-->
        </div>

            <div class="ad">
                
                
<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_1st -->
    <div id='div-gpt-ad-1508924380225-1'>
    </div>

</div>

<div class="banner-300x250">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_2nd -->
    <div id='div-gpt-ad-1508924380225-2'>
    </div>
</div>

            </div>
<div class="criteo-entry">
    <!-- BEGIN 528221 Chinatimes - TW - RTA - Adblocking - 300x600 -->
    <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
    <div id="crt-a6877c0d" style="width:300px;height:600px;"></div>
    <script type="text/javascript">
                            var Criteo = Criteo || {};
                            Criteo.events = Criteo.events || [];
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 528221,
                                    "containerid": "crt-a6877c0d",
                                    "overrideZoneFloor": false
                                });
                            });
    </script>
    <!-- END -->
</div>
        <!--最熱新聞-->

    <section class="hot-news">
        <header><h6 class="section-title">話題 TOP 10</h6></header>
        <ol class="vertical-list">
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>6133</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322001627-260803">誤以為船殘骸！澳岸邊驚見巨型翻車魚 專家憂心</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>5240</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322001972-260803">以為嫁給聾啞男 妻滑到夫唱歌片才知被騙62年</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>3913</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322001943-260809">古代民間如何驗孕？這種蛙成了「活體驗孕棒」</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>2659</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322002167-260812">不是耍帥！古代將軍上陣繫披風 4作用揭密</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1752</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322000016-260812">古代女子愛美不要命！竟用「這東西」當粉底</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1398</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322002300-260804">辣眼睛！露溝人妻神猛揹起夫 反差畫面驚人</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>1032</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322001606-260804">流浪漢精通論語、左傳爆紅 傳奇身世解密</a>
            </li>
            <li>
                <div class="meta-info">
                    <span class="click">
                        <span>574</span>
                    </span>
                </div>
                <a href="https://hottopic.chinatimes.com/20190322001296-260804">鹹豆漿哪裡好吃？他抱怨像餿水 網曝內行吃法</a>
            </li>
        </ol>

        
    </section>


            <div class="ad">
                

<!-- /81206261/Hottopic/Hottopic_Content_PortalAd -->
<div class="banner_300600">
    <div id='div-gpt-ad-1508924380225-3'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-3'); });
        </script>
    </div>
</div>

<div class="banner_300600">
    <!-- /81206261/Hottopic/Hottopic_Content_Bill_3rd -->
    <div id='div-gpt-ad-1508924380225-4'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508924380225-4'); });
        </script>
    </div>
</div>


            </div>
        <!--Facebook page plugin開始-->
<section class="facebook-page-plugin">
    <header>
        <h6 class="section-title">
            <span class="logo-facebook"><i class="fa fa-facebook"></i></span>你關心的，才是重點！
        </h6>
    </header>
    <div class="fb-page" data-href="https://www.facebook.com/wownewnews/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/wownewnews/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/wownewnews/">挖新鮮</a>
        </blockquote>
    </div>
</section>
<!--Facebook page plugin結束-->
    </aside>
</div>



    <script type='text/javascript'>
        $(function () {

            if (!isRWD) {

                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1508924380225-0');
                    googletag.display('div-gpt-ad-1508924380225-1');
                    googletag.display('div-gpt-ad-1508924380225-2');
                    googletag.display('div-gpt-ad-1508924380225-3');
                    googletag.display('div-gpt-ad-1508924380225-4');
                    googletag.display('div-gpt-ad-1508924380225-5');
                    googletag.display('div-gpt-ad-1492956051956-0'); //果實 in-Read
                    googletag.display('div-gpt-ad-1492956089653-0'); //果實 in-Cover in-Page
                });
            } else {
                googletag.cmd.push(function () {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-1'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-2'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-3'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1508926799443-4'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1467192188605-0'); });
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1492956051956-0'); });
                });
            }

        });
    </script>




                </div>
            </section>

        <script type="text/javascript">
            $("body").makeGoTopButton();
        </script>
        <script type="text/javascript" src="//cache.chinatimes.com/scripts/footer.js?20190322142"></script>
    </div>

    
    

    
    <div id="watermark" class="new ad_watermark idx"></div>
    <script type='text/javascript'>
        var ctWaterId = "26002403";
    </script>
    <script charset="utf-8" type="text/javascript" defer="defer" src="//cache.chinatimes.com/scripts/waterad2.js?20190322142"></script>

    
        <div class="rwd_tube_floater_box">
            <div class="mad_gads">
                <!-- /81206261/RWD/Hottopic/RWD_Hottopic_Floater -->
                <div id='div-gpt-ad-1508926799443-4'>
                </div>
            </div>
        </div>


    <script src="//cache.chinatimes.com/scripts/front-end-specialized.min.js?20170221"></script>
    <script src="/scripts/photo-app.js?170320"></script>
    <script type="text/javascript" src="//cache.chinatimes.com/Scripts/user.min.js?20181214a" async defer></script>

    
    <script src="//cache.chinatimes.com/ads/forums/carouselad2.js?20190322142" defer></script>
    <script src="//cache.chinatimes.com/Scripts/jquery.fitvids.js?20150615" defer></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script>
    <script src="//cache.chinatimes.com/Scripts/content-article.min.js?20171113" defer></script>


    


<script src="//cache.chinatimes.com/Scripts/refresh.min.js?20161011" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        var r = new wwwRefresh();
        r.SetDelaySec(1440);
        r.Start();
    });
</script>

    <!-- Facebook JavaScript SDK -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1305753026153510',
                xfbml: true,
                version: 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        function onButtonClick() {
            // Add this to a button's onclick handler
            FB.AppEvents.logEvent("sentFriendRequest");
        }
    </script>

    <!-- End Facebook JavaScript SDK -->
    
    <script type="text/javascript">
        (function () {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/chinatimes_photo.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>

    
    <script src="//cache.chinatimes.com/Scripts/idleAd.min.js?20181221"></script>
    
</body>
</html>